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[bookmark: Introduction][bookmark: _bookmark0]Introduction
[image: ] 	WARNING	
See the Important Safety and Product Information guide in the product box for product warnings and other important information.
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	[bookmark: Charging the Battery Pack][bookmark: _bookmark2]GMRS antenna
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	GPS antenna
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	Camera lens and flash (not available on all models)
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	Mini-USB port (under weather cap)
2.5 mm headset jack (under weather cap)
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	Battery cover D-ring
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	microSD®   card slot (under battery door)


[bookmark: Battery Information][bookmark: _bookmark3]Battery Information
[image: ] 	WARNING	
The temperature rating for the device may exceed the usable range of some batteries. Alkaline batteries can rupture at high temperatures.

Do not use a sharp object to remove batteries.

[image: ] 	CAUTION	
[bookmark: Saving Energy While Charging the Device]Contact your local waste disposal department to properly recycle the batteries.

 	NOTICE	
Alkaline batteries lose a significant amount of their capacity as the temperature decreases. Use lithium batteries when operating the device in below freezing conditions.

[bookmark: Installing the Lithium-ion Battery][bookmark: _bookmark4]Installing the Lithium-ion Battery
1 [bookmark: Long-Term Storage][bookmark: _bookmark5]Locate the Lithium-ion battery pack included in the product box.
2 Align the metal contacts on the battery pack with the metal contacts on the back of the device.
3 Press and hold the battery pack in place.


[image: ]
4 Turn the D-ring clockwise to secure the battery pack onto the device.
Charging the Battery Pack
 	NOTICE	
To prevent corrosion, thoroughly dry the USB port, the weather cap, and the surrounding area before charging or connecting to a computer.


Do not attempt to use the device to charge a battery that was not provided by Garmin®. Attempting to charge a battery that was not provided by Garmin can damage the device and void the warranty.


Before you can connect the straight connector of the USB cable to your device, you may need to remove optional mount accessories.
NOTE: The device does not charge when outside the approved temperature range (Specifications, page 18).
You can charge the battery using a standard wall outlet or a USB port on your computer.
1 Pull up the weather cap [image: ] from the mini-USB port [image: ].
[image: ]
2 Plug the small end of the USB cable into the mini-USB port.
3 Plug the USB end of the cable into an AC adapter or a computer USB port.
4 If necessary, plug the AC adapter into a standard wall outlet.
When you connect the device to a power source, the device turns on.
5 Charge the battery completely.
Saving Energy While Charging the Device
You can turn off device features while charging.
1 Connect your device to an external power source.
2 Hold the power button until the screen turns off.
The device goes into a low power, battery charging mode, and the battery gauge appears.
3 Charge the device completely.
Long-Term Storage
When you do not plan to use the device for several months, remove the batteries. Stored data is not lost when batteries are removed.
[bookmark: Installing AA Batteries][bookmark: _bookmark6]Installing AA Batteries
Instead of the Lithium-Ion battery pack (Installing the Lithium-ion Battery, page 1), you can use four alkaline, NiMH, or lithium AA batteries with an optional AA battery pack (not included). This is
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useful when you are on the trail and cannot charge the Lithium- Ion battery pack. Use NiMH or lithium batteries for best results.
The AA battery pack contains two parts.
1 If necessary, turn the D-ring counter-clockwise, and pull up to remove the battery pack from the device.
2 Push down on the lever inside the AA battery pack [image: ] to separate the two parts [image: ].
[image: ]
3 Insert four AA batteries, observing polarity.
[image: ]
4 Starting at the bottom, connect the two parts of the battery pack together and press until the top locks into place.
5 Align the metal contacts on the battery pack with the metal contacts on the back of the device.
6 Press and hold the battery pack in place.
[image: ]
7 [bookmark: Opening the App Drawer][bookmark: Viewing Widgets][bookmark: _bookmark7][bookmark: _bookmark8][bookmark: _bookmark8]Turn the D-ring clockwise to secure the battery pack onto the device.

[bookmark: Turning On the Device][bookmark: _bookmark9]Turning On the Device
Hold [image: ].

[bookmark: Device Operation][bookmark: _bookmark10]Device Operation
You can operate this device using a combination of hardware key and touchscreen actions.
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Widgets
	Swipe down to view widgets (Viewing Widgets, page 2) and the battery gauge.

	

(Call key)
	Select to transmit an attention tone on the current channel.
Hold to send an emergency alert (Emergency Alerts, page 5).
You can customize the function of this key (Customizing the Keys, page 13).

	

(Power key)
	Select to adjust the backlight. Hold to turn the device on or off.

	
[image: ]
PTT
(Push-to-talk)
	Hold to transmit on the current radio channel (Transmitting, page 3).

	
[image: ]
Main menu
	Select the radio dashboard at the top of the main menu to launch the radio app.
You can customize the dashboard on the main menu (Customizing the Dashboard on the Main Menu, page 13).
Select the shortcuts to launch applications.
You can customize the shortcuts on the main menu (Customizing the Main Menu, page 13).

	
[image: ]
Volume keys
	Select to adjust the volume.

	
[image: ]

(App drawer)
	Swipe up to open apps and Connect IQ™ apps.


Opening the App Drawer
The app drawer contains all of the applications used to operate this device.
1 From the main menu, swipe up from the bottom of the screen.
2 Swipe down from the top of the screen to return to the main menu without launching an application (optional).
Viewing Widgets
Your device is preloaded with a widget that displays the status of your connections, battery level, and other information.
Additional widgets can be added from the Connect IQ app (Connect IQ Features, page 5).
1 Swipe down from the top of the screen.
2 Swipe left or right to view more widgets.
3 Select [image: ] to return to the previous screen.
[bookmark: Locking the Touchscreen][bookmark: _bookmark11]Locking the Touchscreen
You can lock the screen to prevent inadvertent screen touches.
Select [image: ] > [image: ].
[bookmark: Turning On Battery Save Mode][bookmark: _bookmark12]Turning On Battery Save Mode
You can use battery save mode to prolong the battery life.
From the app drawer, select Setup > Display > Battery Save > On.
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In battery save mode, the screen shuts off when the backlight times out. You can select [image: ] to turn on the screen.

[bookmark: Acquiring GPS Signals][bookmark: Adjusting the Radio Volume][bookmark: _bookmark13][bookmark: _bookmark14]Acquiring GPS Signals
[bookmark: Adjusting the Squelch Level][bookmark: _bookmark15]When you turn on your navigation device, the GPS receiver must collect satellite data and establish the current location. The time required to acquire satellite signals varies based on several factors, including how far you are from the location where you last used your navigation device, whether you have a clear view of the sky, and how long it has been since you last used your navigation device. The first time you turn on your navigation device, it may take several minutes to acquire satellite signals.
1 Turn on the device.
2 Wait while the device locates satellites.
3 If necessary, go to an open area, away from tall buildings and trees.
[image: ] in the status bar indicates the satellite signal strength. When at least half the bars are filled, the device is ready for navigation.

[bookmark: Radio][bookmark: Channels and Codes][bookmark: _bookmark16][bookmark: _bookmark17]Radio
In the United States and Canada, this device uses General Mobile Radio Service (GMRS) for two-way communication with other compatible radio devices.
In Australia, this device uses UHF Citizen Band Radio Service (UHF CBRS), and in New Zealand, this device uses UHF Personal Radio Service (PRS) for two-way communication with other compatible radio devices.
When communicating with other Garmin Rino devices, additional features are available.

[bookmark: Transmitting][bookmark: _bookmark18]Transmitting
To communicate with other Rino users or compatible radio devices, you must be on the same channel and code (Channels and Codes, page 3).
1 Hold PTT.
2 Speak into the front of the device.
3 After you are finished speaking, release PTT.
The radio transmits your position information. You cannot hear incoming transmissions until your transmission is complete. A roger tone sounds on your radio and on the radios receiving your transmission to confirm that the transmission is complete.
NOTE: You can change or disable the roger tone (Setting the Device Tones, page 15).

[bookmark: The Radio App][bookmark: _bookmark19]The Radio App
Using the radio app, you can view information about the radio, control the radio channel and squelch codes, and customize the radio features.
Icons along the top of the radio page provide useful information about the radio.
[image: ]: Indicates the activity status of the radio. When an arrow is pointing at the radio, the radio is receiving a transmission. When an arrow is pointing away from the radio, the radio is transmitting.
: The radio is ready to transmit position information (Peer-to- Peer Positioning, page 4).
[bookmark: Selecting a Channel][bookmark: _bookmark20][image: ]: Weather alerts are enabled (Radio App Settings, page 5).
[image: ]: The radio is muted (Adjusting the Radio Volume, page 3).
[bookmark: Opening the Radio App][bookmark: _bookmark21]Opening the Radio App
You can manage your channel, code, and other radio settings in the radio app.
From the app drawer, select Radio.

TIP: You can also select the radio dashboard at the top of the main menu to open the radio app.
Adjusting the Radio Volume
1 From any screen, select the volume keys to change the radio volume.
The volume screen appears.
2 Select [image: ] to mute or restore the radio volume (optional).
Adjusting the Squelch Level
You can adjust the sensitivity level of the squelch to filter out unwanted background noise. When you increase the squelch level, fewer weak background signals are heard.
1 From any screen, select the volume keys. The volume screen appears.
2 Select	under the Squelch bar.
You should increase the squelch level until you no longer hear the unwanted background noise.

Channels and Codes
To communicate with other Rino and GMRS or UHF CBRS/PRS radio users, you must be on the same channel.
Rino devices are compatible with third-party radios as long as the radios use standard frequencies. A list of all frequencies used by this device is available in the product specifications (Radio Frequency Charts, page 18).
NOTE: GMRS frequencies are regulated by the FCC in the United States. To transmit on GMRS frequencies, you must obtain a license from the FCC (FCC Licensing Information, page 20).

	United States and Canada Channel Number
	Channel Type

	1 through 22
	GMRS channels

	15R through 22R
	Repeater channels



	Australia and New Zealand Channel Number
	Channel Type

	9 through 30, 39, 40, 49 through 60, 64
through 70, 79, 80
	UHF CBRS/PRS channels

	1R through 8R (31 through 38), 41R through 48R (71 through 78)
	CBRS/PRS repeater channels1

	5 and 35
	Reserved channels (emergency)

	22 and 23
	Reserved channels (data only)

	61 through 63
	Reserved channels (for future use)



Squelch codes allow you to filter calls from other users on the same channel, so you hear only the radios you want to hear. Calls on the channel that are not using the same squelch code in the same squelch tone mode are ignored.
NOTE: Squelch codes do not make your conversation private. Anyone on the same channel can hear your conversation.

	Squelch Tone Mode
	Squelch Codes

	Continuous Tone Controlled Squelch System (CTCSS)
	1 through 38

	Digital-Coded Squelch (DCS)
	Listed in the product specifications (Radio Frequency Charts, page 18)


Selecting a Channel
1 From the radio app, select Channel.
2 Select	or	to change the channel.
3 Select [image: ].

1 Communication with another CB station is not authorized within operational range of a CB repeater.
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[bookmark: Selecting a Squelch Code][bookmark: _bookmark22]Selecting a Squelch Code
1 From the radio app, select CTCSS or DCS.
2 Select	or	to change the code.
[bookmark: Polling Other Rino Users][bookmark: _bookmark23]NOTE: Selecting Off allows you to hear everything on the channel.
3 Select [image: ].
NOTE: If you cannot hear calls on the same channel with the same code, verify all the radios are using the same squelch tone mode (Changing the Squelch Tone Mode, page 4).
[bookmark: Changing the Squelch Tone Mode][bookmark: Editing Your Contact Info][bookmark: _bookmark24][bookmark: _bookmark25]Changing the Squelch Tone Mode
This device can use two types of squelch tone modes, CTCSS and DCS. If you cannot hear calls on the same channel with the same code, make sure all the radios are using the same squelch tone mode.
1 [bookmark: Contacts][bookmark: _bookmark26]From the radio app, select	> Radio Setup > Squelch Tone Mode.
2 Select a squelch tone mode.
[bookmark: Monitoring a Channel for Activity][bookmark: _bookmark27]Monitoring a Channel for Activity
[bookmark: Saving a New Contact][bookmark: _bookmark28]You can monitor a single channel for any activity, including static and weak voice signals. This is helpful if a signal is going out of range.
1 From the radio app, select the channel you want to monitor.
2 Select Monitor.
[bookmark: Scanning Channels][bookmark: _bookmark29]Scanning Channels
[bookmark: Viewing Contacts on the Map][bookmark: _bookmark30]You can scan the channels for voice activity. This can help you find a channel with light activity for your group to use, or to find other radio users in the area.
From the radio app, select Scan.
[bookmark: Configuring the Scan List]Configuring the Scan List
[bookmark: Navigating to a Contact][bookmark: _bookmark31]By default, all available channels are included when scanning. You can configure the scan list to include only specific channels and squelch codes. Selecting specific channels and codes reduces the scan time and may help prevent a missed transmission.	 	
1 From the radio app, select	> Scanlist Setup.
2 Select one or more channels to remove from the list.     	
3 To restrict the scan to the current squelch code, select	>
Scan Current Codes (optional).
4 Select [image: ].
[bookmark: Repeater Channels][bookmark: Notes][bookmark: _bookmark32][bookmark: _bookmark33]Repeater Channels
This device can use GMRS repeater channels in the United States, and CBRS/PRS repeater channels in Australia and New Zealand. GMRS repeater channels are not available in Canada.
[bookmark: Creating, Saving, and Sending Notes][bookmark: _bookmark34]Repeater channels use repeaters, when available, to enable communication around obstacles or increase transmission distance. Position reporting is not allowed by the FCC on GMRS repeater channels.

[bookmark: Peer-to-Peer Positioning][bookmark: _bookmark35]Peer-to-Peer Positioning
You can send your location information to other Rino users using peer-to-peer positioning. Through peer-to-peer positioning, you can also track the movement of other Rino users on the same channel and code, and navigate to their locations.
Peer-to-peer positioning is enabled by default, and your position information is sent to other Rino users on the same channel and code when you press the PTT key (push-to-talk) or the [image: ] key (call).
NOTE: You can send location information only once every 30 seconds, due to FCC restrictions.

After you send location information, the icon changes to a countdown timer so you know when location information can be sent again.
Polling Other Rino Users
You can request position updates for other Rino users who are in your saved contacts (Saving a New Contact, page 4).
1 From the contacts app, select a saved contact.
2 Select Poll Location.
The location of the contact is updated on the map.
Editing Your Contact Info
From the radio app, you can change the symbol and name transmitted to other Rino users through peer-to-peer positioning.
· To change your name, select the name field.
· To change your symbol, select the symbol.

Contacts
You can save information about another Rino user as a contact. You can view location information and navigate to the location of users in your contacts list.
Saving a New Contact
The first time the device receives a peer-to-peer positioning signal from another Rino user, the new contact page appears. To save the contact details or navigate to the contact in the future, you must save the new contact in your contacts list.
From the new contact page, select Save.
The new contact is saved in your contacts list.
Viewing Contacts on the Map
1 From the main menu, select Contacts.
TIP: To open the contacts app from the radio app, select [image: ].
2 Select a contact.
3 Select View Map.
Navigating to a Contact
1 From the app drawer, select Contacts.
TIP: To open the contacts app from the radio app, select [image: ].
2 Select a contact.
3 Select View Map > Go.
4 Follow [image: ] to the contact's location.
Notes
You can send short notes to other Rino users on your current channel and code. You can review previously received notes from your contacts. You can edit and save favorite notes to quickly send them later.
NOTE: Notes transmit to all users on your current channel and code, not just to your saved contacts.
Creating, Saving, and Sending Notes
1 From the app drawer, select Notes.
TIP: To open the notes app from the radio app, select [image: ].
2 Select Send Note > New Note.
3 Enter the note text.
Due to FCC regulations, you can enter a maximum of 13 characters in a note.
4 Select [image: ].
5 Select an option:
· To send the note without saving it, select Send Note.
· To save the note without sending it, select Save.
· To save the note and send it, select Send and Save.
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[bookmark: Emergency Alerts][bookmark: _bookmark36]Emergency Alerts
You can send an emergency alert to all Rino users on the current channel and code. Users can respond to an emergency alert to immediately begin navigating to your position.
[bookmark: Sending an Emergency Alert][bookmark: _bookmark37]Sending an Emergency Alert
To send emergency alerts to other Rino and GMRS or UHF CBRS/PRS radio users, you must be on the same channel.
1 Hold [image: ].
2 Select Yes.
The device sends an emergency alert every 60 seconds until another Rino user responds to the alert or you cancel the alert.
[bookmark: Responding to an Emergency Alert][bookmark: _bookmark38]Responding to an Emergency Alert
To receive emergency alerts from other Rino and GMRS or UHF CBRS/PRS radio users, you must be on the same channel.
1 When you receive an emergency alert, select Help.
The device sends a response to the alert sender, and begins navigation to the sender's location automatically.
2 [bookmark: Pairing Your Smartphone][bookmark: _bookmark39][bookmark: _bookmark39]Follow [image: ] to the sender's location.
[bookmark: Radio App Settings][bookmark: _bookmark40]Radio App Settings
From the radio app, select     .
Turn Radio Off: Turns off the radio functionality. You cannot make or receive transmissions when the radio functionality is turned off.
Enable Weather Alert: Enables weather alert tones on the current channel or on all channels (Advanced Radio Setup, page 5).
[bookmark: Radio Setup][bookmark: _bookmark41]Radio Setup
From the radio app, select	> Radio Setup.
Send Location: Enables sending position information when you transmit to other Rino users.
[bookmark: Connect IQ Features][bookmark: _bookmark42]Allow Polling: Allows polling requests from other Rino users.
Power Level: Sets the power level used to transmit using GMRS channels in the United States and Canada, and UHF CBRS/PRS channels in Australia and New Zealand. If the battery level is too low to support transmissions using higher power levels, the value of this setting decreases automatically.
Squelch Tone Mode: Sets the squelch mode (Changing the Squelch Tone Mode, page 4).
[bookmark: Downloading Connect IQ Features][bookmark: _bookmark43]Repeater Channel: Enables the GMRS repeater channels in the United States, and the CBRS/PRS repeater channels in Australia and New Zealand. GMRS repeater channels are not available in Canada (Repeater Channels, page 4).
[bookmark: Advanced Radio Setup][bookmark: _bookmark44]Advanced Radio Setup
From the radio app, select	> Radio Setup > Advanced Setup.
Headset Type: Sets the type of accessory headset or microphone you are using with the device (Headsets and Microphones, page 17).
VOX Level: Sets the sensitivity of a connected Voice Operated Transmission (VOX) accessory. A lower VOX setting is recommended for quiet environments, and a higher VOX setting is recommended for noisy environments.
[bookmark: Weather][bookmark: _bookmark45]Weather Alert: Sets the channels that are monitored for weather alerts when weather alerts are enabled.

[bookmark: Connected Features][bookmark: _bookmark46]Connected Features
Connected features are available for your Rino 750/755t device when you connect the device to a compatible smartphone using Bluetooth®   wireless technology. Some features require you to

install the Garmin Connect™ Mobile app on the connected smartphone. Go to www.garmin.com/apps for more information.
Phone notifications: Displays phone notifications and messages on your Rino 750/755t device.
Activity uploads to Garmin Connect: Automatically sends your activity to your Garmin Connect account as soon as you finish recording the activity.
Connect IQ: Allows you to extend your device features with widgets, data fields, and apps.
Software Updates: Allows you to update your device software.
EPO Downloads: Allows you to download an extended prediction orbit file to quickly locate GPS satellites and reduce the time it takes to calculate your position.
Live Geocache Data: Provides free and subscription-based services to view live geocache data from www.geocaching.com.
Weather: Allows you to view current weather conditions and weather forecasts. You can also view weather radar on the map.

Pairing Your Smartphone
1 Go to garmin.com/apps, and download the Garmin Connect Mobile app to your smartphone.
2 Bring your smartphone within 10 m (33 ft.) of your device.
3 On your device, from the app drawer, select Setup >
Bluetooth, and follow the on-screen instructions.
4 From your smartphone, open the Garmin Connect Mobile app, and follow the on-screen instructions to connect a device.
The instructions are provided during the initial setup, or can be found in the Garmin Connect Mobile app help.
Phone notifications require a compatible smartphone equipped with Bluetooth technology. Go to garmin.com/ble for compatibility information.

Connect IQ Features
You can add Connect IQ features to your device from Garmin and other providers using the Connect IQ Mobile app. You can customize your device with data fields, widgets, and apps.
Data Fields: Allow you to download new data fields that present sensor, activity, and history data in new ways. You can add Connect IQ data fields to built-in features and pages.
Widgets: Provide information at a glance, including sensor data and notifications.
Apps: Add interactive features to your device, such as new outdoor and fitness activity types.
Downloading Connect IQ Features
Before you can download features from the Connect IQ app, you must pair your Rino device with your smartphone (Pairing Your Smartphone, page 5).
1 From the app store on your smartphone, install and open the Connect IQ app.
2 If necessary, select your device.
3 Select a Connect IQ feature.
4 Follow the on-screen instructions.

Weather
The weather app preloaded on this device provides weather information from two sources.
· When connected to a smartphone, the device provides current weather conditions, forecasts, and weather-radar information from the Internet.
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· [bookmark: Connecting to Geocaching.‍com][bookmark: _bookmark47]When set to monitor for weather broadcasts, the device can receive radio-transmitted Specific Area Message Encoding (SAME) county weather alerts.

[bookmark: Monitoring SAME Weather Alerts][bookmark: _bookmark48]Monitoring SAME Weather Alerts
SAME weather alerts allow you to receive radio-transmitted county weather alerts on your device.
[bookmark: Searching for a Geocache][bookmark: _bookmark49]NOTE: SAME weather alerts are available in the United States only.
1 From the radio app, select Weather.
2 Select a channel.
You can receive weather alerts only on the selected weather channel.
When you receive a weather alert on the selected channel, a message appears containing the alert information.

[bookmark: Opening the Weather App][bookmark: _bookmark50]Opening the Weather App
From app drawer, select Weather.
[bookmark: Viewing Weather Conditions and Forecasts][bookmark: _bookmark51]Viewing Weather Conditions and Forecasts
To view forecast and weather radar information, your device must have an internet connection. You can connect to a smartphone with internet access (Pairing Your Smartphone, page 5).
You can view weather conditions and forecasts, and view weather radar on the map. When the map is dark, no weather data is loaded on the device, or the device is out of coverage. Weather data is not available for out-of-coverage areas on the map.
When you view a weather radar frame, the device displays the current time for the frame.
1 From the app drawer, select Weather.
2 Select an option:
· To view the weather radar on the map, select [image: ].
TIP: You can animate or pause the weather map. When you stop the animation, the device displays the most recent weather data.
· To view current weather conditions and forecasts, select
[image: ].
[bookmark: Viewing SAME Weather Alerts on the Map][bookmark: Navigating to a Geocache][bookmark: _bookmark52][bookmark: _bookmark53]Viewing SAME Weather Alerts on the Map
To view SAME radio weather alerts on the map, you must monitor for the alerts (Monitoring SAME Weather Alerts, page 6).
You can view a county map with color-coded SAME watches and warnings.
1 From the weather app, select [image: ].
2 [bookmark: Using Hints and Clues to find a Geocache][bookmark: _bookmark54]Drag the map to view available watches and warnings in the county (optional).
3 Select a shaded area and the name of the alert to view more detailed information about an alert (optional).

[bookmark: Geocaches][bookmark: _bookmark55]Geocaches
Geocaching is a treasure hunting activity in which players hide or search for hidden caches using clues and GPS coordinates.

[bookmark: Registering Your Device at Geocaching.‍c][bookmark: _bookmark56]Registering Your Device at Geocaching.com
You can register your device at www.geocaching.com to search for a list of nearby geocaches, or to search live information for millions of geocaches.
1 From the app drawer, select Setup > Geocaching >
[bookmark: Logging the Attempt][bookmark: _bookmark57]Register Device.
An activation code appears.
2 Follow the on-screen instructions.
3 
Select Confirm Registration.
Connecting to Geocaching.com
After you register, you can view geocaches from www.geocaching.com on your device while connected wirelessly.
· Connect to the Garmin Connect app.

Searching for a Geocache
You can search the geocaches loaded on your device. If you are connected to geocaching.com, you can search live geocache data and download geocaches.
NOTE: You can download detailed information for more than three geocaches per day with a premium membership. Go to www.geocaching.com for more information.
1 From the app drawer, select Geocaching.
2 Select [image: ] > [image: ].
3 Select an option:
· To search the geocaches loaded on your device by name, select Spell Search, and enter a search term.
· To search for geocaches near you or near another location, select Search Near, and select a location.
If you are connected to geocaching.com, the search results include live geocache data obtained by GC Live Download or by selecting the refresh button on the map.
· To search for nearby geocaches on the map, select [image: ].
If you are connected to geocaching.com, you can select [image: ] to refresh live geocaches that are near your location on the map.
· To search for live geocaches by code, select GC Live Download.
This feature allows you to download a specific geocache from geocaching.com when you know the geocache code.
4 Select [image: ] to filter the search results (optional).
5 Select a geocache.
The geocache details appear. If you selected a live geocache and you are connected, the device downloads the full geocache details to the internal storage, if necessary.

Navigating to a Geocache
1 Search for a geocache.
2 From the geocache details, select Go.
3 Navigate using the map (Navigating with the Map, page 9) or compass (Navigating with the Compass, page 9).
4 As you approach the location of the geocache, use the hints and clues to help you find the hidden cache (Using Hints and Clues to find a Geocache, page 6).
Using Hints and Clues to find a Geocache
You can use hints or clues, such as a description or coordinates, to help you find a geocache.
1 While navigating to a geocache, select the geocache name.
2 Select an option:
· To view details about the geocache, select Description.
· To view a clue about a geocache location, select Hint.
· To view latitude and longitude for a geocache, select
Coordinates.
· To view feedback about the geocache from previous searchers, select Logs.
· To turn chirp™ searching on, select chirp.

Logging the Attempt
After you attempt to find a geocache, you can log your results.
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1 While navigating to a geocache, from the app drawer, select
Geocaching > Log.
2 Select Found, Did Not Find, Needs Repair, or
Unattempted.
3 Select an option:
· [bookmark: chirp][bookmark: _bookmark58]To begin navigation to the next geocache nearest you, select Find Next Closest.
· To stop logging, select Done.
· To enter a comment about looking for the cache or about the cache itself, select Edit Comment, enter a comment, and select [image: ].
[bookmark: Enabling chirp Searching][bookmark: _bookmark59]If you are connected to geocaching.com, the log is uploaded to your geocaching.com account automatically.

[bookmark: Filtering the Geocache List][bookmark: _bookmark60]Filtering the Geocache List
[bookmark: Finding a Geocache with a chirp][bookmark: _bookmark61]You can filter your geocache list based on certain factors, such as the level of difficulty.
1 From the app drawer, select Geocaching > [image: ].
2 Select one or more option to filter:
· To filter by a geocache category, such as puzzle or event, select Type.
· To filter by the physical size of the geocache container, select Cache Size.
· [bookmark: Removing Live Geocache Data from the Dev][bookmark: _bookmark62][bookmark: _bookmark62]To filter by Unattempted, Did Not Find, or Found
geocaches, select Status.
· To filter by the GPX file, live data, or pocket queries you have downloaded, select Geocache Files.
· To filter by the difficulty level of finding the geocache, or the difficulty of the terrain, use the slider bars to adjust the difficulty levels.
3 Select [image: ].
[bookmark: Saving a Custom Geocache Filter][bookmark: _bookmark63]Saving a Custom Geocache Filter
[bookmark: Removing Your Device Registration From G][bookmark: _bookmark64]You can create and save custom filters for geocaches based on specific factors.
1 From the app drawer, select Setup > Geocaching > Filter Setup > Create Filter.
2 Select items to filter.
3 Select [image: ].
[bookmark: Activities][bookmark: _bookmark65]By default, the new filter is saved automatically as Filter followed by a number. For example, Filter 2. You can edit the geocache filter to change the name (Editing a Custom Geocache Filter, page 7).
[bookmark: Editing a Custom Geocache Filter][bookmark: _bookmark66]Editing a Custom Geocache Filter
1 From the app drawer, select Setup > Geocaching > Filter Setup.
2 Select a filter.
3 Select an item to edit.
[bookmark: Applying a Custom Filter to a Geocache L][bookmark: _bookmark67]Applying a Custom Filter to a Geocache List
After you create a filter, you can apply it to the geocache list.
1 From the app drawer, select Geocaching > [image: ] > [image: ].
2 Select a filter.
[bookmark: Downloading Geocaches Using a Computer][bookmark: _bookmark68]Downloading Geocaches Using a Computer
[bookmark: Recording an Activity][bookmark: _bookmark69]You can load geocaches manually onto your device using a computer (Transferring Files to Your Device, page 18). You can place the geocache files into a GPX file and import them into the GPX folder on the device. With a premium membership to geocaching.com, you can use the "pocket query" feature to load a large group of geocaches onto your device as a single GPX file.
1 Connect the device to your computer using a USB cable.
2 
Go to www.geocaching.com.
3 If necessary, create an account.
4 Sign in.
5 Follow the instructions at geocaching.com to find and download geocaches to your device.

chirp
A chirp is a small Garmin accessory that is programmed and left in a geocache. You can use your device to find a chirp in a geocache. For more information about the chirp, see the chirp Owner's Manual at www.garmin.com.
Enabling chirp Searching
1 From the app drawer, select Setup > Geocaching.
2 Select chirp Searching > On.
Finding a Geocache with a chirp
1 With chirp searching enabled, navigate to a geocache.
When you are within approximately 10 m (33 ft.) of the geocache that contains a chirp, details about the chirp appear.
2 Select Show Details.
3 If necessary, select Go to navigate to the next stage of the geocache.

Removing Live Geocache Data from the Device
You can remove live geocache data to show only geocaches manually loaded on the device using a computer.
From the app drawer, select Setup > Geocaching >
Geocaching Live > Remove Live Data.
Live geocaching data is removed from the device and no longer appears in the geocache list.

Removing Your Device Registration From Geocaching.com
If you transfer ownership of your device, you can remove your device registration from the geocaching website.
From the app drawer, select Setup > Geocaching >
Geocaching Live > Unregister Device.

Activities
Your device can be used for indoor, outdoor, athletic, and fitness activities. When you start an activity, the device displays and records sensor data. You can save activities and share them with the Garmin Connect community.
You can also add Connect IQ activities and apps to your device using the Connect IQ Mobile app (Connect IQ Features,
page 5).
When you are using an activity and you change some settings, such as data fields or units of measurement, the changes are saved automatically as part of the activity. These settings are loaded automatically the next time you switch the device to this activity.
Your device includes several preloaded activities with settings configured for that activity. You can customize the settings for each preloaded activity, and you can create new custom activities.

Recording an Activity
By default, the device begins a recreational activity automatically when you turn it on.
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1 Select an option:
· To record the default recreational activity that began automatically when you turned on the device, proceed to step 4.
· To record a different activity type, proceed to step 2.
2 From the app drawer, select Activity Change.
3 Select the activity name.
4 Begin your activity.
5 [bookmark: Pausing an Activity][bookmark: _bookmark70]After you complete your activity, select Current Activity from the app drawer.
6 Select .
7 Select an option:
· To continue your activity, select .
· [bookmark: Saving the Current Activity][bookmark: _bookmark71][bookmark: _bookmark71]To save your activity, select [image: ].
· To delete your activity, select [image: ].

[bookmark: Creating a New Activity][bookmark: _bookmark72]Creating a New Activity
If none of the preloaded activities fit the needs of your activity or trip, you can create a custom activity with its own unique settings and data fields.
1 [bookmark: Clearing the Current Activity][bookmark: _bookmark73][bookmark: _bookmark73]From the app drawer, select Setup > Activities > Create Activity.
2 Customize your settings and data fields.
[bookmark: Editing an Activity Name][bookmark: _bookmark74]Editing an Activity Name
You can customize the name of an activity.
1 From the app drawer, select Setup > Activities.
2 [bookmark: Deleting an Activity History][bookmark: _bookmark75][bookmark: _bookmark75]Select an activity.
3 Select Edit Name.
4 Enter the new name.
[bookmark: Editing an Activity Icon][bookmark: _bookmark76]Editing an Activity Icon
[bookmark: Viewing Activity Information][bookmark: _bookmark77]You can customize the icon displayed on an activity page.
1 From the app drawer, select Setup > Activities.
2 Select an activity.
3 Select Edit Icon.
4 Select an icon.
[bookmark: Deleting an Activity][bookmark: _bookmark78]Deleting an Activity
NOTE: You cannot delete an activity while it is in use.
1 [bookmark: Viewing the Elevation Plot of an Activit][bookmark: _bookmark79][bookmark: _bookmark79]From the app drawer, select Setup > Activities.
2 Select an activity.
3 Select Delete.
[bookmark: Customizing Your Activity Log][bookmark: _bookmark80]Customizing Your Activity Log
[bookmark: Saving a Location on an Activity][bookmark: _bookmark81]You can customize how your device displays and records activities.
1 From the app drawer, select Activity History > Current Activity > [image: ].
2 Select an option:
· To change the color of the activity line on the map, select
Color.
· To display a line on the map indicating your activity, select
Show On Map.
3 Select     > Setup Activities > Record Method.
4 [bookmark: Opening Track Manager][bookmark: _bookmark82][bookmark: _bookmark82]Select an option:
· To record activities at a variable rate that creates an optimum representation of your activities, select Auto.
· To record activities at a specified distance, select
Distance.
· 
To record activities at a specified time, select Time.
5 Select Interval.
6 Complete an action:
· If you selected Auto for the Record Method, select an option to record activities more or less often.
NOTE: Using the Most Often interval provides the most activity detail, but fills up the device memory quicker.
· If you selected Distance or Time for the Record Method, enter a value, and select [image: ].

Pausing an Activity
1 From the app drawer, select Current Activity.
2 Select .
Saving the Current Activity
1 From the app drawer, select Current Activity.
2 Select [image: ].
3 Select the date and time field to rename the saved activity (optional).
4 Select [image: ] to save the activity.
Clearing the Current Activity
You can delete all recorded activity data since the start of the activity.
1 From the app drawer, select Current Activity.
2 Select [image: ] > Clear.
Deleting an Activity History
1 From the app drawer, select Activity History.
2 Select an activity.
3 Select     > Delete.
Viewing Activity Information
1 From the app drawer, select Activity History.
2 Select an activity.
3 Select [image: ].
The beginning and the end of the trail are marked by flags.
4 Select the information bar at the top of the screen. Information about the activity appears.
Viewing the Elevation Plot of an Activity
1 From the app drawer, select Activity History.
2 Select an activity.
3 Select [image: ].
Saving a Location on an Activity
1 From the app drawer, select Activity History.
2 Select an activity.
3 Select [image: ].
4 Select a location on the activity.
5 Select the location information at the top of the map. Information about the location appears.
6 Select [image: ] > OK.
Opening Track Manager
You can customize, use, and archive tracks using the track manager.
From the app drawer, select Track Manager.
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[bookmark: Navigation][bookmark: _bookmark83]Navigation
You can navigate routes and tracks to a waypoint, geocache, or any saved location in the device. You can also navigate to photos taken on the device or stored photos with location information. You can use the map or the compass to navigate to your destination.

[bookmark: Navigating to a Destination][bookmark: Navigating with the Compass][bookmark: _bookmark84][bookmark: _bookmark85]Navigating to a Destination
1 If necessary, select the activity to use while navigating (Recording an Activity, page 7).
2 From the main menu, select Where To?.
3 Select a category.
4 Select a destination.
5 Select Go.
[bookmark: Calibrating the Compass][bookmark: _bookmark86]The map opens and your route is marked with a magenta line.
6 Navigate using the map (Navigating with the Map, page 9) or compass (Navigating with the Compass, page 9).
[bookmark: Finding a Location Near Another Location][bookmark: _bookmark87]Finding a Location Near Another Location
1 If necessary, select the activity to use while navigating (Recording an Activity, page 7).
2 From the main menu, select Where To?.
3 Select	> Search Near.
4 Select a criteria to center your search, such as A Waypoint.
5 Select a location.
[bookmark: Stopping Navigation][bookmark: _bookmark88]Stopping Navigation
From the map or compass, select	> Stop Navigation.

[bookmark: Navigating with the Map][bookmark: Course Pointer][bookmark: _bookmark89][bookmark: _bookmark90]Navigating with the Map
1 Begin navigating to a destination (Navigating to a Destination, page 9).
2 From the main menu, select Map.
A blue triangle represents your location on the map. As you travel, the blue triangle moves and leaves a track log (trail).
3 Complete one or more actions:
· Select [image: ], and drag the map to view different areas.
· Select    and     to zoom in and out of the map.
· Select a location on the map (represented by a pin), and select the information bar at the top of the screen to view information about the selected location.

[bookmark: Navigating Using TracBack®‎][bookmark: _bookmark91]Navigating Using TracBack®
While navigating, you can navigate back to the beginning of your activity. This can be helpful when finding your way back to camp or the trail head.
1 From the app drawer, select Activity History > Current Activity > [image: ] > TracBack.
The map displays your route with a magenta line, start point, and end point.
2 Navigate using the map or the compass.
[bookmark: Optional Maps][bookmark: _bookmark92]Optional Maps
[bookmark: Navigating with Sight 'N Go][bookmark: _bookmark93]You can use additional maps with the device, such as BirdsEye satellite imagery, BlueChart®   g2, and City Navigator®   detailed maps. Detailed maps may contain additional points of interest, such as restaurants or marine services. For more information, go to http://buy.garmin.com or contact your Garmin dealer.
[bookmark: Finding an Address][bookmark: _bookmark94]Finding an Address
You can use optional City Navigator maps to search for addresses (Optional Maps, page 9).
1 From the main menu, select Where To? > Addresses.
2 
Select the country or state, if necessary.
3 Enter the city or postal code.
NOTE: Not all map data provides postal code searching.
4 Select the city.
5 Enter the house number.
6 Enter the street.
Navigating with the Compass
When navigating to a destination, [image: ] points to your destination, regardless of the direction you are moving.
1 Begin navigating to a destination (Navigating to a Destination, page 9).
2 From the app drawer, select Compass.
3 Turn until [image: ] points toward the top of the compass, and continue moving in that direction to the destination.
Calibrating the Compass
 	NOTICE	
Calibrate the electronic compass outdoors. To improve heading accuracy, do not stand near objects that influence magnetic fields, such as vehicles, buildings, and overhead power lines.


Your device was already calibrated at the factory, and the device uses automatic calibration by default. If you experience irregular compass behavior, for example, after moving long distances or after extreme temperature changes, you can manually calibrate the compass.
1 From the app drawer, select Compass.
2 Select     > Calibrate Compass > Start.
3 Follow the on-screen instructions.
Course Pointer
The course pointer is most useful when you are navigating to your destination in a straight line, such as when you are navigating on water. It can help you navigate back to the course line when you go off-course to avoid obstacles or hazards.
To enable the course pointer, from the app drawer, select Setup
> Heading > Go To Line (Pointer) > Course (CDI).
[image: ]

	
[image: ]
	Course line pointer. Indicates the direction of the desired course line from your starting point to your next waypoint.

	
[image: ]
	Course deviation indicator (CDI). Indicates the location of the desired course line in relation to your location. If the CDI is aligned with the course line pointer, you are on course.

	
[image: ]
	Course deviation distance. The dots indicate your distance off course. The distance represented by each dot is indicated by the scale in the upper-right corner.

	
[image: ]
	To-and-from indicator. Indicates whether you are headed to or from the next waypoint.


Navigating with Sight 'N Go
You can point the device at an object in the distance with the compass direction locked in, project the object as a waypoint, and navigate using the object as a reference point.
1 From the app drawer, select Sight 'N Go.
2 Point the device at an object.
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3 Select Lock Direction > Set Course.
4 Navigate using the compass.
[bookmark: Elevation Plot][bookmark: _bookmark95]Elevation Plot
By default, the elevation plot displays the elevation over the distance traveled. The top chart displays the full track, and the bottom chart can display a portion of the track. You can touch any point on either chart to view details about that point. You can customize the elevation settings (Altimeter Settings,
[bookmark: Editing a Waypoint][bookmark: _bookmark96]page 15).
[bookmark: Navigating to a Point on the Elevation P][bookmark: _bookmark97]Navigating to a Point on the Elevation Plot
1 From the app drawer, select Altimeter.
2 Select an individual point on the plot.
3 Select    .
4 [bookmark: Deleting a Waypoint][bookmark: _bookmark98][bookmark: _bookmark98]Select View Map.
5 Navigate using the map (Navigating with the Map, page 9) or compass (Navigating with the Compass, page 9).
[bookmark: Changing the Plot Type][bookmark: _bookmark99]Changing the Plot Type
[bookmark: Increasing the Accuracy of a Waypoint Lo][bookmark: _bookmark100]You can change the elevation plot to display pressure and elevation over time or distance.
1 From the app drawer, select Altimeter.
2 Select     > Altimeter Setup > Plot Type.
3 Select plot type.
[bookmark: Resetting the Elevation Plot][bookmark: _bookmark101]Resetting the Elevation Plot
1 From the app drawer, select Altimeter.
2 Select     > Reset > Clear Current Activity > Clear.
[bookmark: Calibrating the Barometric Altimeter][bookmark: _bookmark102]Calibrating the Barometric Altimeter
You can manually calibrate the barometric altimeter if you know the correct elevation or the correct barometric pressure.
1 Go to a location where the elevation or barometric pressure is known.
2 From the app drawer, select Altimeter.
3 Select     > Altimeter Setup > Calibrate Altimeter.
4 [bookmark: Projecting a Waypoint][bookmark: _bookmark103][bookmark: _bookmark103]Follow the on-screen instructions.

[bookmark: Waypoints][bookmark: _bookmark104]Waypoints
Waypoints are locations you record and store in the device. Waypoints can mark where you are, where you are going, or where you have been. You can add details about the location, such as name, elevation, and depth.
You can add a .gpx file that contains waypoints by transferring the file to the GPX folder (Transferring Files to Your Device, page 18).

[bookmark: Marking Your Current Location as a Waypo][bookmark: _bookmark105]Marking Your Current Location as a Waypoint
You can mark your current location as a waypoint.
1 From the app drawer, select Mark Waypoint.
2 Select the symbol, the name, or the notes field to add details about the waypoint (optional).
3 [bookmark: Routes][bookmark: _bookmark106][bookmark: _bookmark106]Select	for more waypoint options (optional).
4 Select Save.
[bookmark: Finding a Waypoint][bookmark: Creating a Route Using Route Planner][bookmark: _bookmark107][bookmark: _bookmark108]Finding a Waypoint
1 From the app drawer, select Waypoint Manager.
2 If necessary, select	to narrow the search.
3 If necessary, select an option:
· Select Spell Search to search using the name of the waypoint.
· 
Select Select Symbol to search using the symbol of the waypoint.
· Select Search Near to search near a recently found location, another waypoint, your current location, or a point on the map.
· Select Sort to view the list of waypoints based on nearest distance or alphabetical order.
4 Select a waypoint from the list.
Editing a Waypoint
1 From the app drawer, select Waypoint Manager.
2 Select a saved waypoint.
3 Select an item to edit, such as the name.
4 Enter the new information, and select [image: ].
Deleting a Waypoint
1 From the app drawer, select Waypoint Manager.
2 Select a waypoint.
3 Select     > Delete.
Increasing the Accuracy of a Waypoint Location
You can refine the accuracy of a waypoint location by averaging the location data. When averaging, the device takes several GPS readings at the same location and uses the average value to provide more accuracy.
1 From the app drawer, select Waypoint Averaging.
2 Select a waypoint.
3 Move to the waypoint location.
4 Select Start.
5 Follow the on-screen instructions.
6 When the confidence status bar reaches 100%, select Save.
For best results, collect four to eight samples for the waypoint, waiting at least 90 minutes between samples.

Projecting a Waypoint
You can save a new waypoint by projecting the distance and bearing from a saved waypoint to a new location.
For example, if you would like to navigate to a location you observe on the other side of a river or stream, you can project a waypoint from your current location to the observed location, then navigate to the new location after crossing the river or stream at a more suitable location.
1 From the app drawer, select Waypoint Manager.
2 Select a waypoint.
3 Select     > Project Waypoint.
4 Enter the bearing, and select [image: ].
5 Select a unit of measure.
6 Enter the distance, and select [image: ].
7 Select Save.

Routes
A route is a sequence of waypoints or locations that leads you to your final destination.

Creating a Route Using Route Planner
A route can include many waypoints, and it should include at least a starting point and one destination.
1 From the app drawer, select Route Planner > Create Route
> Select First Point.
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2 Select a category.
3 [bookmark: Viewing the Elevation Plot of a Route][bookmark: _bookmark109][bookmark: _bookmark109]Select the first point in the route.
4 Select Use.
5 Select Select Next Point to add additional points to the route.
6 Select [image: ] to save the route.
[bookmark: Creating a Route Using the Map][bookmark: _bookmark110]Creating a Route Using the Map
1 From the app drawer, select Route Planner > Create Route
> Select First Point > Use Map.
2 Move the map to select a point.
3 Select Use.
4 [bookmark: Camera and Photos][bookmark: _bookmark111][bookmark: _bookmark111]Move the map, and select additional points on the map to add to the route (optional).
5 Select [image: ].
[bookmark: Editing the Name of a Route][bookmark: _bookmark112]Editing the Name of a Route
You can customize the name of a route to make it distinct.
1 From the app drawer, select Route Planner.
2 [bookmark: Taking a Photo][bookmark: _bookmark113][bookmark: _bookmark113]Select a route.
3 Select Change Name.
4 Enter the new name.
[bookmark: Editing a Route][bookmark: _bookmark114]Editing a Route
You can add, remove, or rearrange points on a route.
1 From the app drawer, select Route Planner.
2 Select a route.
3 Select Edit Route.
4 Select a point.
5 Select an option:
· To view the point on the map, select Review.
· To change the order of the points on the route, select
Move Up or Move Down.
· To insert an additional point on the route, select Insert.
[bookmark: Applications][bookmark: _bookmark115]The additional point is inserted before the point you are editing.
· [bookmark: Sending and Receiving Data Wirelessly][bookmark: _bookmark116][bookmark: _bookmark116]To remove the point from the route, select Remove.
6 Select [image: ] to save the route.
[bookmark: Viewing a Route on the Map][bookmark: _bookmark117]Viewing a Route on the Map
1 From the app drawer, select Route Planner.
2 Select a route.
3 Select View Map.
[bookmark: Deleting a Route][bookmark: _bookmark118]Deleting a Route
1 From the app drawer, select Route Planner.
2 Select a route.
3 Select Delete Route.
[bookmark: Viewing the Active Route][bookmark: Setting a Proximity Alarm][bookmark: _bookmark119][bookmark: _bookmark120]Viewing the Active Route
1 While navigating a route, from the app drawer, select Active Route.
2 Select a point in the route to view additional details.
[bookmark: Reversing a Route][bookmark: _bookmark121]Reversing a Route
You can switch the start and end points of your route to navigate the route in reverse.
1 From the app drawer, select Route Planner.
2 Select a route.
3 
Select Reverse Route.
Viewing the Elevation Plot of a Route
The elevation plot displays the elevations for a route based on your route setting. If your device is configured for direct routing, the elevation plot displays the straight-line elevations between route points. If your device is configured for on-road routing, the elevation plot displays the elevations along the roads included in your route.
1 From the app drawer, select Route Planner.
2 Select a route.
3 Select Elevation Plot.

Camera and Photos
NOTE: This feature is available only for models that include a camera.
When you take a photo, the geographic location is saved with the photo information. You can navigate to the location.
To view photos, from the app drawer, select Photo Viewer.

Taking a Photo
1 From the app drawer, select Camera.
2 Turn the device horizontally or vertically to change the orientation of the photo.
3 If necessary, select [image: ] to turn on the flash.
TIP: You can select Auto to use the flash only when the camera detects a low light scene.
4 If necessary, use two fingers on the touchscreen to zoom in or out.
5 [image: ]Hold	to focus and hold the device still.
A white frame appears on the screen. The device focuses on the object inside of the frame. When the photo is in focus, the frame turns green.
6 [image: ]Release    to take a photo.

Applications
Sending and Receiving Data Wirelessly
Before you can share data wirelessly, you must be within 3 m (10 ft.) of a compatible device.
Your device can send and receive data when paired with another compatible device using Bluetooth or ANT+®   wireless technology. You can share waypoints, geocaches, routes, tracks, photos, and custom maps.
1 From the app drawer, select Share Wirelessly.
2 Select an option:
· Select Send, and select a type of data.
· Select Receive to receive data from another device. The other compatible device must be attempting to send data.
3 Follow the on-screen instructions.
Setting a Proximity Alarm
Proximity alarms alert you when you are within a specified range of a particular location.
1 From the app drawer, select Proximity Alarms > Create Alarm.
2 Select a category.
3 Select a location.
4 Select Use.
5 Enter a radius, and select [image: ].

 (
Camera
 
and
 
Photos
) (
11
)
When you enter an area with a proximity alarm, the device sounds a tone.
TIP: You can configure separate alarm tones for when you enter and leave an area.

[bookmark: Calculating the Size of an Area][bookmark: _bookmark122]Calculating the Size of an Area
1 [bookmark: Controlling a VIRB®‎ Action Camera][bookmark: _bookmark123][bookmark: _bookmark123]From the app drawer, select Area Calculation > Start.
2 Walk around the perimeter of the area you want to calculate.
3 Select Calculate when finished.
[bookmark: Viewing the Calendar and Almanacs][bookmark: _bookmark124]Viewing the Calendar and Almanacs
You can view device activity, such as when a waypoint was saved. You can also view daily almanac information for the sun and moon, and hunting and fishing.
1 From the app drawer, select an option:
· To view device activity for specific days, select Calendar.
· To view the sunrise, sunset, moonrise, and moonset information, select Sun and Moon.
· [bookmark: Phone Notifications][bookmark: _bookmark125][bookmark: _bookmark125]To view the predicted best times for hunting and fishing, select Hunt and Fish.
2 If necessary, select	or	to view a different month.
3 Select a day.
[bookmark: Setting an Alarm][bookmark: Hiding Notifications][bookmark: _bookmark126][bookmark: _bookmark127]Setting an Alarm
1 From the app drawer, select Alarm Clock.
2 Select	and	to set the time.
3 Select Turn Alarm On.
4 Select an option.
The alarm sounds at the selected time. If the device is off at the alarm time, the device turns on and sounds the alarm.

[bookmark: Starting the Countdown Timer][bookmark: Fitness][bookmark: _bookmark128][bookmark: _bookmark129]Starting the Countdown Timer
1 From the app drawer, select Alarm Clock >     > Timer.
2 [bookmark: History][bookmark: _bookmark130][bookmark: _bookmark130]Select	and	to set the time.
3 Select Start Timer.
[bookmark: Opening the Stopwatch][bookmark: _bookmark131]Opening the Stopwatch
From the app drawer, select Stopwatch.

[bookmark: Satellite Page][bookmark: _bookmark132]Satellite Page
The satellite page shows your current location, GPS accuracy, satellite locations, and signal strength.
[bookmark: Changing the Satellite View][bookmark: _bookmark133]Changing the Satellite View
1 [bookmark: Viewing an Activity History][bookmark: _bookmark134][bookmark: _bookmark134]From the app drawer, select Satellite.
2 Select     .
3 Select an option:
· [bookmark: Deleting an Activity from Your History][bookmark: _bookmark135]To orient the satellite view with your current track toward the top of the screen, select Track Up.
· To show a unique color for each satellite and its signal strength bar, select Multicolor.
[bookmark: Turning Off GPS][bookmark: _bookmark136]Turning Off GPS
[bookmark: Using Garmin Connect][bookmark: _bookmark137]You can turn off GPS on your device to stop tracking your location.
1 From the app drawer, select Satellite.
2 Select     > Use With GPS Off.
[bookmark: Simulating a Location][bookmark: _bookmark138]Simulating a Location
[bookmark: Optional Fitness Accessories][bookmark: _bookmark139]You can use the device with GPS off to perform maintenance on waypoints and routes, or to conserve battery life. You can set the location manually to view your current location on the map.
1 
From the app drawer, select Satellite >      > Use With GPS Off.
2 Select     > Set Location On Map.
3 Select a location.
4 Select Use.
Controlling a VIRB®   Action Camera
Before you can use the VIRB remote function, you must enable the remote control setting on your VIRB camera. For more information, see the owner's manual for your VIRB camera.
1 Turn on your VIRB camera, and enable the remote control setting.
2 On your device, from the app drawer, select VIRB Remote.
3 Wait while the device connects with your VIRB camera.
4 Select an option:
· To record video, drag the slider bar up.
· [image: ]To take a photo, select	.

Phone Notifications
This feature is not available for all device models.
Phone notifications require a compatible smartphone to be in range and paired with the device. When your phone receives messages, it sends notifications to your device.
Hiding Notifications
Notifications are enabled by default when you pair your device with a compatible smartphone. You can hide notifications so they do not appear on your device screen.
1 From the app drawer, select Setup > Bluetooth.
2 If necessary, select Bluetooth if it is not turned on.
3 Select Notifications to turn off notifications on the device.

Fitness
History
History includes date, time, distance, calories, average speed or pace, ascent, descent, and optional ANT+ sensor information.
NOTE: History is not recorded while the timer is stopped or paused.
When the device memory is full, a message appears. The device does not automatically delete or overwrite your history. You can upload your history to Garmin Connect (Using Garmin Connect, page 12) periodically to keep track of all your activity data.
Viewing an Activity History
From the history, you can view details about a previous activity.
1 From the app drawer, select Activity History.
2 Select an activity.
Deleting an Activity from Your History
1 From the app drawer, select Activity History.
2 Select an activity.
3 Select     > Delete.
Using Garmin Connect
1 Connect the device to your computer using the USB cable.
2 Go to www.garminconnect.com/start.
3 Follow the on-screen instructions.
Optional Fitness Accessories
You can use optional fitness accessories including a heart rate monitor or a cadence sensor with your device. These
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accessories use ANT+ wireless technology to send data to the device.
Before you can use the fitness accessory with your device, you must install the accessory according to the instructions included with the accessory.
[bookmark: Pairing Your ANT‍+ Sensors][bookmark: _bookmark140]Pairing Your ANT+ Sensors
[bookmark: Customizing the Device][bookmark: _bookmark141]Before you can pair, you must put on the heart rate monitor or install the sensor.
[bookmark: Adjusting the Backlight Brightness][bookmark: _bookmark142]Pairing is the connecting of ANT+ wireless sensors, for example, connecting a heart rate monitor with your device.
1 Bring the device within 3 m (10 ft.) of the sensor.
NOTE: Stay 10 m (30 ft.) away from other ANT+ sensors while pairing.
2 From the app drawer, select Setup > ANT Sensor.
3 [bookmark: Customizing the Keys][bookmark: _bookmark143][bookmark: _bookmark143]Select your sensor.
4 Select Search for New.
When the sensor is paired with your device, the sensor status changes from Searching to Connected.
[bookmark: Tips for Pairing ANT‍+ Accessories with ][bookmark: _bookmark144]Tips for Pairing ANT+ Accessories with Your Garmin Device
· Verify that the ANT+ accessory is compatible with your Garmin device.
· Before you pair the ANT+ accessory with your Garmin device, move 10 m (32.9 ft.) away from other ANT+ accessories.
· [bookmark: Customizing the Main Menu][bookmark: _bookmark145][bookmark: _bookmark145]Bring the Garmin device within range 3 m (10 ft.) of the ANT+ accessory.
· After you pair the first time, your Garmin device automatically recognizes the ANT+ accessory each time it is activated. This process occurs automatically when you turn on the Garmin device and only takes a few seconds when the accessories are activated and functioning correctly.
· When paired, your Garmin device receives data from only your accessory, and you can go near other accessories.

[bookmark: About Heart Rate Zones][bookmark: _bookmark146]About Heart Rate Zones
[bookmark: Changing Items on the Main Menu][bookmark: _bookmark147]Many athletes use heart rate zones to measure and increase their cardiovascular strength and improve their level of fitness. A heart rate zone is a set range of heartbeats per minute. The five commonly accepted heart rate zones are numbered from 1 to 5 according to increasing intensity. Generally, heart rate zones are calculated based on percentages of your maximum heart rate.
[bookmark: Fitness Goals][bookmark: _bookmark148]Fitness Goals
Knowing your heart rate zones can help you measure and improve your fitness by understanding and applying these principles.
· Your heart rate is a good measure of exercise intensity.
· Training in certain heart rate zones can help you improve cardiovascular capacity and strength.
[bookmark: Customizing the Dashboard on the Main Me][bookmark: _bookmark149]If you know your maximum heart rate, you can use the table (Heart Rate Zone Calculations, page 22) to determine the best heart rate zone for your fitness objectives.
If you do not know your maximum heart rate, use one of the calculators available on the Internet. Some gyms and health centers can provide a test that measures maximum heart rate. The default maximum heart rate is 220 minus your age.
[bookmark: Setting Your Heart Rate Zones][bookmark: _bookmark150]Setting Your Heart Rate Zones
[bookmark: Customizing the App Drawer]Before the device can determine your heart rate zones, you must set up your fitness user profile (Setting Your Fitness User Profile, page 16).
You can manually adjust the heart rate zones according to your fitness goals (Fitness Goals, page 13).
1 From the app drawer, select Setup > Fitness > HR Zones.
2 Enter the maximum and minimum heart rate for zone 5.

The maximum heart rate for each zone is based on the minimum heart rate of the previous zone. For example, if you enter 167 as a minimum heart rate for zone 5, the device uses 166 as the maximum rate for zone 4.
3 Enter your minimum heart rate for zones 4-1.

Customizing the Device
Adjusting the Backlight Brightness
You can adjust the backlight brightness to maximize the battery life. For a longer battery life, you should turn off the backlight when using the device in daylight.
1 Swipe down from the top of the screen.
2 Select	or	.
Customizing the Keys
You can customize some device key actions to provide quick access to menus, settings, apps, or other device functions.
1 From the app drawer, select Setup > System > Configure Keys.
2 Select Power Key or Call Key.
3 Select Single Tap, Double Tap, or Hold.
4 Select an option.
Customizing the Main Menu
You can change the layout of the main menu.
1 From the app drawer, select Setup > Main Menu.
2 Select an option:
· To switch to a different page of the main menu, select [image: ] and [image: ].
· To change the number of items on a main menu page, select	and	.
· To set the current page of the main menu as the starting page, select	> Set as Start Page.
Changing Items on the Main Menu
You can add, remove, and change the order of items on the main menu.
1 From the app drawer, select Setup > Main Menu.
2 If necessary, increase the number of items on the main menu, or switch to a different page of the main menu (Customizing the Dashboard on the Main Menu, page 13).
3 Select an option:
· To add an item to the main menu, select Add Item Here, and select an item.
· To move an item on the main menu, select the item, and select Move Item Here.
· To delete an item on the main menu, select the item, and select [image: ].
Customizing the Dashboard on the Main Menu
By default, radio information appears in the dashboard on the main menu. You can change the information shown in this dashboard.
1 From the app drawer, select Setup > Main Menu.
2 Select	> Change Dashboards.
3 Select a dashboard.
Customizing the App Drawer
You can add, remove, and change the order of items in the app drawer.
1 From the app drawer, select Setup > Main Menu >	>
Setup Drawer.
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[bookmark: Setting the Touchscreen Sensitivity][bookmark: _bookmark152]2 Select an option:
· To add an item to the app drawer, select Add and select an item.
· To move an item in the app drawer, select the item, and select another item to switch positions.
· To delete an item from the app drawer, select the item, and select [image: ].
[bookmark: Display Settings][bookmark: _bookmark153]NOTE: Some items cannot be deleted from the app drawer.

[bookmark: Adding a Shortcut to the Main Menu][bookmark: _bookmark154]Adding a Shortcut to the Main Menu
You can add shortcuts to the application drawer, or to the main menu or favorites dashboard when the device is in classic mode. You can create shortcuts to enable the device to perform multiple actions simultaneously. If the shortcut does not appear in the list, you can create it (Creating a Shortcut, page 14).
1 From the app drawer, select Setup > Shortcuts.
2 Select the shortcut.
3 Select Add to Menu.
4 Select Main Menu, Drawer, or Favorites.
[bookmark: Creating a Shortcut][bookmark: Configuring the Maps][bookmark: _bookmark155][bookmark: _bookmark156]Creating a Shortcut
1 From the app drawer, select Setup > Shortcuts > Create Shortcut.
2 Select Name, and enter a name.
3 Select Icon, and select an icon.
4 [bookmark: Map Settings][bookmark: _bookmark157][bookmark: _bookmark157]Select an option:
· To add a shortcut to a specific device setting, select
Setup.
· To add a shortcut that begins navigation to a specific waypoint, select Where To?.
· To add a shortcut to a specific application, select
Application.
· To allow a shortcut to quickly change your activity, select
Activity.

[bookmark: Custom Data Fields and Dashboards][bookmark: _bookmark158]Custom Data Fields and Dashboards
[bookmark: Advanced Map Settings][bookmark: _bookmark159]Data fields display information about your location or other specified data. Dashboards are a custom grouping of data that can be helpful to a specific or general task, such as geocaching.
[bookmark: Enabling the Map Data Fields][bookmark: _bookmark160]Enabling the Map Data Fields
You can show custom data fields on the map.
1 From the map, select     > Setup Map > Dashboard.
2 Select Large Data Field or Small Data Fields.
3 [image: ]If necessary, on the map, select	at the top of the screen to show the data fields.
[bookmark: Customizing the Data Fields][bookmark: _bookmark161]Customizing the Data Fields
Before you can change the map data fields, you must enable them (Enabling the Map Data Fields, page 14).
You can customize the data fields and dashboards of the map, compass, trip computer, elevation plot, and status pages.
1 From a page that displays data fields, select a data field.
2 [bookmark: Zoom Controls Settings][bookmark: _bookmark162][bookmark: _bookmark162]Select a data field category and a data field.
[bookmark: Customizing Dashboards][bookmark: _bookmark163]Customizing Dashboards
1 Select a page.
2 Select an option:
· From the map, select     > Setup Map > Dashboard.
· From the compass or trip computer, select     > Change Dashboard.
3 Select a dashboard.

Setting the Touchscreen Sensitivity
You can adjust the touchscreen sensitivity to suit your activity.
1 From the app drawer, select Setup > Accessibility > Touch Sensitivity.
2 Select an option.
TIP: You can test the touchscreen settings with and without gloves based on your activity.

Display Settings
From the app drawer, select Setup > Display.
Backlight Timeout: Sets the length of time before the backlight turns off.
Orientation Lock: Locks the screen orientation in portrait or landscape mode, or allows the screen to change orientation automatically based on the device orientation.
Screen Capture: Allows you to save the image on the device screen.
Battery Save: Saves the battery power and prolongs the battery life by turning off the screen when the backlight times out (Turning On Battery Save Mode, page 2).

Configuring the Maps
You can enable or disable the maps currently loaded on the device.
From the app drawer, select Setup > Map > Configure Maps.
Map Settings
From the app drawer, select Setup > Map.
Orientation: Adjusts how the map is shown on the page. The North Up option shows north at the top of the page. The Track Up option shows your current direction of travel toward the top of the page. The Automotive Mode option shows an automotive perspective with the direction of travel at the top.
Dashboard: Sets a dashboard to display on the map. Each dashboard shows different information about your route or your location.
Guidance Text: Sets when the guidance text is shown on the map.
Advanced Map Settings
From the app drawer, select Setup > Map > Advanced Setup.
Detail: Sets the amount of detail shown on the map. Showing more detail may cause the map to redraw more slowly.
Map Speed: Adjusts the speed at which the map is drawn. A faster map drawing speed decreases the battery life.
Shaded Relief: Shows detail relief on the map (if available) or turns off shading.
Vehicle: Sets the position icon, which represents your position the map. The default icon is a small blue triangle.
Zoom Controls: Sets the auto zoom and the location of the buttons in portrait or landscape mode (Zoom Controls Settings, page 14).
Text Size: Sets the text size for map items.
Zoom Controls Settings
From the app drawer, select Setup > Map > Advanced Setup >
Zoom Controls.
Auto Zoom: Automatically selects the zoom level for optimal use of your map. When disabled, you must zoom in or out manually.
Portrait Buttons: Sets the location of the zoom buttons when in portrait mode.
Landscape Buttons: Sets the location of the zoom buttons when in landscape mode.
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Zoom Levels: Adjusts the zoom level at which map items appear. The map items do not appear when the map zoom level is higher than the selected level.

[bookmark: System Settings][bookmark: _bookmark164]System Settings
From the app drawer, select Setup > System.
Satellite: Allows you to adjust the satellite system settings (Satellite Settings, page 15).
Text Language: Sets the text language on the device.
NOTE: Changing the text language does not change the language of user-entered data or map data.
Interface: Sets the communication interface mode to Garmin Spanner, Garmin Serial, NMEA In/Out, Text Out, RTCM, or MTP.
Configure Keys: Sets the power key or user key as a shortcut to a menu, setting, or application.
[bookmark: Heading Settings][bookmark: _bookmark165]Mode: Sets the main menu to look like a classic outdoor handheld device main menu or an activity-based main menu.
NOTE: This device is set to Classic by default. Changing this setting to Activity significantly alters the user interface, radio features, and activity recording features.
Battery Type: Sets the battery type for the device.
NOTE: This setting only appears when the optional AA battery pack is installed.
[bookmark: Satellite Settings][bookmark: _bookmark166]Satellite Settings
From the app drawer, select Setup > System > Satellite.
Satellite System: Allows you to set the satellite system to GPS, GPS + GLONASS (GPS and GLONASS, page 15), or
Demo Mode (GPS off).
WAAS/EGNOS: Sets the satellite system to Wide Area Augmentation System/European Geostationary Navigation Overlay Service (WAAS/EGNOS). For more information about WAAS, go to www.garmin.com/aboutGPS/waas.html.
[bookmark: GPS and GLONASS][bookmark: _bookmark167]GPS and GLONASS
[bookmark: Altimeter Settings][bookmark: _bookmark168]The default satellite system setting is GPS + GLONASS, which offers increased performance in challenging environments and faster position acquisition. Using GPS and GLONASS can reduce battery life more quickly than using GPS only.

[bookmark: Appearance Settings][bookmark: _bookmark169]Appearance Settings
From the app drawer, select Setup > Appearance.
Mode: Sets a light background, a dark background, or automatically switches between the two based on the sunrise and sunset time for your current location.
Day Color: Sets the color for the selections made when in day mode.
Night Color: Sets the color for the selections made when in night mode.
Landscape Controls: Places the controls on the left or right side of the screen when in landscape mode.

[bookmark: Setting the Device Tones][bookmark: _bookmark170]Setting the Device Tones
You can customize tones for messages, keys, turn warnings, and alarms.
1 From the app drawer, select Setup > Tones > Tones > On.
2 Select a tone for each audible type.
[bookmark: Routing Settings][bookmark: Position Format Settings][bookmark: _bookmark171][bookmark: _bookmark172]Routing Settings
The available routing settings vary based on the activity selected.
From the app drawer, select Setup > Routing.

Activity: Sets an activity used for transportation while routing. The device calculates routes optimized for the type of activity you are doing.
Calculation Method: Sets the method used to calculate your route.
Lock On Road: Locks the blue triangle, which represents your position on the map, onto the nearest road. This is most useful when driving or navigating on roads.
Off Route Recalculation: Sets recalculation preferences when navigating away from an active route.
Avoidance Setup: Sets the types of roads, terrain, and transportation methods to avoid while navigating.
Route Transitions: Sets how the device routes from one point on the route to the next. This setting is available only for some activities. The Distance option routes you to the next point on the route when you are within a specified distance of your current point.

Heading Settings
You can customize the compass settings. From the app drawer, select Setup > Heading.
Display: Sets the type of directional heading shown on the compass.
North Reference: Sets the north reference used on the compass.
Go To Line (Pointer): Allows you to use the bearing pointer that points in the direction of your destination, or use the course pointer that shows your relationship to the course line leading to the destination.
Compass: Automatically switches from an electronic compass to a GPS compass when you are traveling at a higher rate of speed for a period of time.
Calibrate Compass: Allows you to calibrate the compass if you experience irregular compass behavior, for example, after moving long distances or after extreme temperature changes (Calibrating the Compass, page 9).

Altimeter Settings
From the app drawer, select Setup > Altimeter.
Auto Calibration: Automatically calibrates the altimeter each time an activity is started. The device continues to automatically calibrate the altimeter as long as the device receives GPS signals and auto calibrate continuous is on.
Barometer Mode: Variable Elevation allows the barometer to measure changes in elevation while you are moving. Fixed Elevation assumes the device is stationary at a fixed elevation, so the barometric pressure should only change due to weather.
Pressure Trending: Sets how the device records pressure data. Save Always can be useful when you are watching for pressure fronts.
Plot Type: Allows you to view elevation changes over a period of time or distance, barometric pressure over a period of time, or ambient pressure changes over a period of time.
Calibrate Altimeter: Allows you to calibrate the barometric altimeter when you know the correct elevation or the correct barometric pressure (Calibrating the Barometric Altimeter, page 10).

Position Format Settings
NOTE: You should not change the position format or the map datum coordinate system unless you are using a map or chart that specifies a different position format.
From the app drawer, select Setup > Position Format.
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[bookmark: Marking Laps by Distance][bookmark: _bookmark173]Position Format: Sets the position format in which a location reading appears.
Map Datum: Sets the coordinate system on which the map is structured.
Map Spheroid: Shows the coordinate system the device is using. The default coordinate system is WGS 84.

[bookmark: Changing the Units of Measure][bookmark: Marine Settings][bookmark: _bookmark174][bookmark: _bookmark175]Changing the Units of Measure
You can customize units of measure for distance and speed, elevation, depth, temperature, pressure, and vertical speed.
1 From the app drawer, select Setup > Units.
2 Select a measurement type.
3 Select a unit of measure.
[bookmark: Time Settings][bookmark: _bookmark176]Time Settings
From the app drawer, select Setup > Time.
Time Format: Sets the device to show time in a 12-hour or 24- hour format.
Time Zone: Sets the time zone for the device. Automatic sets the time zone automatically based on your GPS position.

[bookmark: Geocaching Settings][bookmark: Setting Up Marine Alarms][bookmark: _bookmark177][bookmark: _bookmark178]Geocaching Settings
From the app drawer, select Setup > Geocaching.
Geocaching Live: Sets the device to display or hide live geocache data.
Geocache Style: Sets the device to display the geocache list using names or codes.
[bookmark: Resetting Data and Settings]chirp Searching: Allows the device to search for a geocache containing a chirp accessory (Enabling chirp Searching, page 7).
Program chirp: Programs the chirp accessory. See the chirp Owner's Manual at www.garmin.com.
Filter Setup: Allows you to create and save custom filters for geocaches (Saving a Custom Geocache Filter, page 7).
Found Geocaches: Allows you to edit the number of geocaches found. This number automatically increases when you log a find (Logging the Attempt, page 6).

[bookmark: ANT‍+ Sensor Settings][bookmark: _bookmark180]ANT+ Sensor Settings
For more information about optional fitness accessories, see
Optional Fitness Accessories, page 12.

[bookmark: Fitness Settings][bookmark: _bookmark181]Fitness Settings
From the app drawer, select Setup > Fitness.
Auto Lap: Sets the device to automatically mark the lap at a specific distance.
Activity Type: Sets the fitness activity to hiking, running, cycling, and more. This allows your activity to appear as the correct type when you transfer it to Garmin Connect.
[bookmark: Restoring Default Values for Specific Se][bookmark: _bookmark182]User: Sets the user profile information (Setting Your Fitness User Profile, page 16).
HR Zones: Sets the five heart rate zones for fitness activities.
[bookmark: Setting Your Fitness User Profile][bookmark: _bookmark183]Setting Your Fitness User Profile
[bookmark: Restoring Default Values for Specific Pa][bookmark: _bookmark184]The device uses information that you enter about yourself to calculate accurate data. You can modify user profile information such as gender, age, weight, height, and lifetime athlete (About Lifetime Athletes, page 16).
1 From the app drawer, select Setup > Fitness > User.
2 Modify the settings.
[bookmark: About Lifetime Athletes][bookmark: _bookmark185]About Lifetime Athletes
A lifetime athlete is an individual who has trained intensely for many years (with the exception of minor injuries) and has a resting heart rate of 60 beats per minute (bpm) or less.

Marking Laps by Distance
You can use the Auto Lap®   feature to automatically mark the lap at a specific distance. This feature is helpful for comparing your performance over different parts of an activity.
1 From the app drawer, select Setup > Fitness > Auto Lap.
2 Enter a value, and select [image: ].
Marine Settings
From the app drawer, select Setup > Marine.
Marine Chart Mode: Sets the type of chart the device uses when displaying marine data. Nautical displays various map features in different colors so the marine POIs are more readable and so the map reflects the drawing scheme of paper charts. Fishing (requires marine maps) displays a detailed view of bottom contours and depth soundings and simplifies map presentation for optimal use while fishing.
Appearance: Sets the appearance of marine navigation aids on the map.
Marine Alarm Setup: Sets alarms for when you exceed a specified drift distance while anchored, when you are off course by a specified distance, and when you enter water of a specific depth.
Setting Up Marine Alarms
1 From the app drawer, select Setup > Marine > Marine Alarm Setup.
2 Select an alarm type.
3 Select On.
4 Enter a distance, and select [image: ].
Resetting Data and Settings
You can reset trip data, delete all waypoints, clear the current track, or restore default values.
1 From the app drawer, select Setup > Reset.
2 Select an option:
· To reset data specific to a trip, such as distance and averages, select Reset Trip Data.
· To delete all saved waypoints, select Delete All Waypoints.
· To clear the data recorded since you started your current activity, select Clear Current Activity.
NOTE: The device continues to record new data for the current activity.
· To reset the settings for your current activity type to the factory default values, select Reset Activity Settings.
· To restore all device settings to the factory default values, select Reset All Settings.
NOTE: Resetting all settings clears all geocaching activity from your device.
Restoring Default Values for Specific Settings You can restore the default values for specific settings categories.
1 From the app drawer, select Setup.
2 Select a category to restore.
3 Select     > Restore Defaults.
Restoring Default Values for Specific Page Settings You can restore the default values for settings for the map, compass, trip computer, and elevation plot.
1 Open the page for which you will restore the settings.
2 Select     > Restore Defaults.
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[bookmark: Device Information][bookmark: _bookmark186]Device Information
[bookmark: Attaching the Carabiner Clip][bookmark: Cleaning the Device][bookmark: _bookmark187][bookmark: _bookmark188]Attaching the Carabiner Clip
1 Position the carabiner clip [image: ] in the slots on the mounting spine [image: ] of the device.
[image: ]
2 [bookmark: Cleaning the Touchscreen][bookmark: _bookmark189][bookmark: _bookmark189]Slide the carabiner clip up until it locks in place.
[bookmark: Headsets and Microphones][bookmark: Water Immersion][bookmark: _bookmark190][bookmark: _bookmark191]Headsets and Microphones
This device is compatible with many headset and microphone accessories that connect using a 2.5 mm jack (Device Overview, page 1).
By default, the device is set to detect automatically when a new headset or microphone is connected.
[bookmark: Data Management][bookmark: _bookmark192]NOTE: When connecting a headset with a push to talk (PTT) button, you must press the PTT button after connecting the headset for the device to detect the headset.
[bookmark: File Types][bookmark: _bookmark193]This device is compatible with Voice Operated Transmission (VOX) devices. These accessories allow you to use the device hands-free by transmitting automatically when a voice is detected. You can adjust the sensitivity level of connected VOX devices (Advanced Radio Setup, page 5).

[bookmark: Product Updates][bookmark: _bookmark194]Product Updates
On your computer, install Garmin Express™ (www.garmin.com
/express). On your smartphone, install the Garmin Connect Mobile app.
This provides easy access to these services for Garmin devices:
· Software updates
· Map updates
· Data uploads to Garmin Connect
· [bookmark: Installing a Memory Card][bookmark: _bookmark195][bookmark: _bookmark195]Product registration

[bookmark: Maximizing Battery Life][bookmark: _bookmark196]Maximizing Battery Life
You can do several things to extend the life of the batteries.
· Reduce the backlight brightness (Adjusting the Backlight Brightness, page 13).
· Reduce the backlight timeout (Display Settings, page 14).
· Use battery save mode (Turning On Battery Save Mode, page 2).
· Decrease the map drawing speed (Configuring the Maps, page 14).
· Turn off GLONASS (GPS and GLONASS, page 15).

[bookmark: Device Care][bookmark: _bookmark197]Device Care
 	NOTICE	
Do not store the device where prolonged exposure to extreme temperatures can occur, because it can cause permanent damage.

Never use a hard or sharp object to operate the touchscreen, or damage may result.

Avoid chemical cleaners, solvents, and insect repellents that can damage plastic components and finishes.

Secure the weather cap tightly to prevent damage to the USB port.

Avoid extreme shock and harsh treatment, because it can degrade the life of the product.


Cleaning the Device
1 Wipe the device using a cloth dampened with a mild detergent solution.
2 Wipe it dry.
After cleaning, allow the device to dry completely.
Cleaning the Touchscreen
1 Use a soft, clean, lint-free cloth.
2 If necessary, lightly dampen the cloth with water.
3 If using a dampened cloth, turn off the device and disconnect the device from power.
4 Gently wipe the screen with the cloth.
Water Immersion
 	NOTICE	
The device is water resistant to IEC Standard 60529 IPX7. It can withstand immersion in 1 meter of water for 30 minutes.
Prolonged submersion can cause damage to the device. After submersion, be certain to wipe dry and air dry the device before using or charging.


Data Management
NOTE: The device is not compatible with Windows®   95, 98, Me, Windows NT®, and Mac®   OS 10.3 and earlier.
File Types
The handheld device supports these file types:
· Files from BaseCamp™ or HomePort™. Go to www.garmin.com/trip_planning.
· GPX route, track, and waypoint files.
· GPX geocache files (Downloading Geocaches Using a Computer, page 7).
· JPEG photo files.
· GPI custom POI files from the Garmin POI Loader. Go to www.garmin.com/products/poiloader.
· FIT files for exporting to Garmin Connect.
Installing a Memory Card
You can install a microSD memory card for additional storage or pre-loaded maps.
1 Turn the D-ring counter-clockwise, and pull up to remove the battery pack.
2 In the battery compartment, slide the card holder toward the top of the device, and lift up.
[image: ]
3 Place the memory card with the contacts facing down.
4 Close the card holder.
5 Slide the card holder toward the bottom of the device to lock it.
6 Replace the battery pack, and turn the D-ring clockwise.
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[bookmark: Connecting the Device to Your Computer][bookmark: Specifications][bookmark: _bookmark198]Connecting the Device to Your Computer
 	NOTICE	
To prevent corrosion, thoroughly dry the USB port, the weather cap, and the surrounding area before charging or connecting to a computer.

1 Pull up the weather cap from the USB port.
2 Plug the small end of the USB cable into the USB port on the device.
3 Plug the large end of the USB cable into a computer USB port.
Your device and memory card (optional) appear as removable drives in My Computer on Windows computers and as mounted volumes on Mac computers.
[bookmark: Transferring Files to Your Device][bookmark: _bookmark199]Transferring Files to Your Device
1 Connect the device to your computer.
On Windows computers, the device appears as a removable drive or a portable device, and the memory card may appear as a second removable drive. On Mac computers, the device and memory card appear as mounted volumes.
NOTE: Some computers with multiple network drives may not display device drives properly. See your operating system documentation to learn how to map the drive.
2 [bookmark: Radio Frequency Charts][bookmark: _bookmark200][bookmark: _bookmark200]On your computer, open the file browser.
3 Select a file.
4 [bookmark: GMRS Radio Frequencies][bookmark: _bookmark201][bookmark: _bookmark201]Select Edit > Copy.
5 Open the portable device, drive, or volume for the device or memory card.
6 Browse to a folder.
7 Select Edit > Paste.
The file appears in the list of files in the device memory or on the memory card.
[bookmark: Deleting Files][bookmark: _bookmark202]Deleting Files
 	NOTICE	
If you do not know the purpose of a file, do not delete it. Your device memory contains important system files that should not be deleted.

1 Open the Garmin drive or volume.
2 If necessary, open a folder or volume.
3 Select a file.
4 Press the Delete key on your keyboard.
NOTE: If you are using an Apple®   computer, you must empty the Trash folder to completely remove the files.
[bookmark: Disconnecting the USB Cable][bookmark: _bookmark203]Disconnecting the USB Cable
If your device is connected to your computer as a removable drive or volume, you must safely disconnect your device from your computer to avoid data loss. If your device is connected to your Windows computer as a portable device, it is not necessary to safely disconnect the device.
1 Complete an action:
· For Windows computers, select the Safely Remove Hardware icon in the system tray, and select your device.
· For Apple computers, select the device, and select File >
Eject.
2 Disconnect the cable from your computer.

Specifications

	Battery type
	Lithium-ion battery pack or four AA batteries (NiMH, alkaline, or lithium)

	Battery life
	Lithium-ion battery pack: up to 14 hours of typical usage.
AA batteries: up to 18 hours of typical usage.

	Water rating
	IEC 60529 IPX71

	Operating temperature range
	From -20º to 55ºC (from -4º to 131ºF)

	Charging temperature range
	From 0º to 40°C (from 32º to 104°F)

	Communication frequency/protocol
	2.4 GHz ANT+ wireless communications protocol
Bluetooth enabled device

	Radio channels
	1 through 22: GMRS channels (requires FCC license in the United States)
15R through 22R: GMRS repeater channels (requires FCC license in the United States) (position reporting is not allowed by the FCC on repeater channels)
Channels WX 1 through 7: weather radio channels

	Radio output power
	GMRS: 0.5, 2.0, or 5.0 W (5.0 W is available only in the United States, and only when using the lithium-ion battery pack. )


Radio Frequency Charts
GMRS Radio Frequencies
Rino models sold in the United States and Canada use these frequencies.
NOTE: If you plan to use this device in countries outside of the United States or Canada, you should check with the government of that country for any restrictions on GMRS use.

	Channel Number
	Transmit Frequency (MHz)
	Receive Frequency (MHz)
	Channel Description

	1
	462.5625
	462.5625
	GMRS Interstitial 1

	2
	462.5875
	462.5875
	GMRS Interstitial 2

	3
	462.6125
	462.6125
	GMRS Interstitial 3

	4
	462.6375
	462.6375
	GMRS Interstitial 4

	5
	462.6625
	462.6625
	GMRS Interstitial 5

	6
	462.6875
	462.6875
	GMRS Interstitial 6

	7
	462.7125
	462.7125
	GMRS Interstitial 7

	8
	467.5625
	467.5625
	GMRS Primary 1

	9
	467.5875
	467.5875
	GMRS Primary 2

	10
	467.6125
	467.6125
	GMRS Primary 3

	11
	467.6375
	467.6375
	GMRS Primary 4

	12
	467.6625
	467.6625
	GMRS Primary 5

	13
	467.6875
	467.6875
	GMRS Primary 6

	14
	467.7125
	467.7125
	GMRS Primary 7

	15
	462.5500
	462.5500
	GMRS Primary 8

	16
	462.5750
	462.5750
	GMRS Primary 9

	17
	462.6000
	462.6000
	GMRS Primary 10

	18
	462.6250
	462.6250
	GMRS Primary 11

	19
	462.6500
	462.6500
	GMRS Primary 12

	20
	462.6750
	462.6750
	GMRS Primary 13

	21
	462.7000
	462.7000
	GMRS Primary 14

	22
	462.7250
	462.7250
	GMRS Primary 15

	15R
	467.5500
	462.5500
	GMRS Repeater 1

	16R
	467.5750
	462.5750
	GMRS Repeater 2

	17R
	467.6000
	462.6000
	GMRS Repeater 3



1 The device withstands incidental exposure to water of up to 1 m for up to 30 min. For more information, go to www.garmin.com/waterrating.
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	Channel Number
	Transmit Frequency (MHz)
	Receive Frequency (MHz)
	Channel Description

	18R
	467.6250
	462.6250
	GMRS Repeater 4

	19R
	467.6500
	462.6500
	GMRS Repeater 5

	20R
	467.6750
	462.6750
	GMRS Repeater 6

	21R
	467.7000
	462.7000
	GMRS Repeater 7

	22R
	467.7250
	462.7250
	GMRS Repeater 8
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[bookmark: CBRS/PRS Radio Frequencies][bookmark: _bookmark204]CBRS/PRS Radio Frequencies
Rino models sold in Australia and New Zealand use these frequencies.
 (
Channel
 
Number
Frequency (MHz)
Channel
 
Description
1
476.4250
Repeater
 
channel
2
476.4500
Repeater
 
channel
3
476.4750
Repeater
 
channel
4
476.5000
Repeater
 
channel
5
476.5250
Emergency repeater channel:
 
reserved
6
476.5500
Repeater
 
channel
7
476.5750
Repeater
 
channel
8
476.6000
Repeater
 
channel
9
476.6250
General chat channel
10
476.6500
4WD clubs or convoys and
 
national
 
parks
11
476.6750
Call
 
channel
12
476.7000
General chat channel
13
476.7250
General chat channel
14
476.7500
General chat channel
15
476.7750
General chat channel
16
476.8000
General chat channel
17
476.8250
General chat channel
18
476.8500
Caravanners and campers
 
convoy channel
19
476.8750
General chat channel
20
476.9000
General chat channel
21
476.9250
General chat channel
22
476.9500
Telemetry and telecommand
 
channel. GPS position data is
 
transmitted on this channel, and
 
audio transmissions are not
 
possible.
23
476.9750
Telemetry and telecommand
 
channel. GPS position data is
 
transmitted on this channel, and
 
audio transmissions are not
 
possible.
24
477.0000
General chat channel
25
477.0250
General chat channel
26
477.0500
General chat channel
27
477.0750
General chat channel
28
477.1000
General chat channel
29
477.1250
Road safety channel: Pacify
 
Hwy/Mwy between Brisbane
 
(QLD)
 
and
 
Sydney (NSW)
30
477.1500
General chat channel
31
477.1750
Repeater
 
input
32
477.2000
Repeater
 
input
33
477.2250
Repeater
 
input
)NOTE: If you plan to use this device in countries outside of Australia or New Zealand, you should check with the government of that country for any restrictions on CBRS or PRS use.















































[bookmark: Weather Radio Frequencies] (
Channel
 
Number
Frequency (MHz)
Channel
 
Description
34
477.2500
Repeater
 
input
35
477.2750
Emergency repeater input:
 
reserved
36
477.3000
Repeater
 
input
37
477.3250
Repeater
 
input
38
477.3500
Repeater
 
input
39
477.3750
General chat channel
40
477.4000
Road safety channel Australia
 
wide
41
476.4375
Repeater
 
channel
42
476.4625
Repeater
 
channel
43
476.4875
Repeater
 
channel
44
476.5125
Repeater
 
channel
45
476.5375
Repeater
 
channel
46
476.5625
Repeater
 
channel
47
476.5875
Repeater
 
channel
48
476.6125
Repeater
 
channel
49
476.6375
General chat channel
50
476.6625
General chat channel
51
476.6875
General chat channel
52
476.7125
General chat channel
53
476.7375
General chat channel
54
476.7625
General chat channel
55
476.7875
General chat channel
56
476.8125
General chat channel
57
476.8375
General chat channel
58
476.8625
General chat channel
59
476.8875
General chat channel
60
476.9125
General chat channel
61
N/A
Reserved
 
for
 
future
 
expansion
62
N/A
Reserved
 
for
 
future
 
expansion
63
N/A
Reserved
 
for
 
future
 
expansion
64
477.0125
General chat channel
65
477.0375
General chat channel
66
477.0625
General chat channel
67
477.0875
General chat channel
68
477.1125
General chat channel
69
477.1375
General chat channel
70
477.1625
General chat channel
71
477.1875
Repeater
 
input
72
477.2125
Repeater
 
input
73
477.2375
Repeater
 
input
74
477.2625
Repeater
 
input
75
477.2875
Repeater
 
input
76
477.3125
Repeater
 
input
77
477.3375
Repeater
 
input
78
477.3625
Repeater
 
input
79
477.3875
General chat channel
80
477.4125
General chat channel
)Weather Radio Frequencies
Weather radio broadcasts are available in the United States only.


	Channel Number
	Receive Frequency (MHz)
	Channel Description

	WX 1
	162.550
	NOAA 1 (Weather radio)

	WX 2
	162.400
	NOAA 2 (Weather radio)

	WX 3
	162.475
	NOAA 3 (Weather radio)



	Channel Number
	Receive Frequency (MHz)
	Channel Description

	WX 4
	162.425
	NOAA 4 (Weather radio)

	WX 5
	162.450
	NOAA 5 (Weather radio)

	WX 6
	162.500
	NOAA 6 (Weather radio)

	WX 7
	162.525
	NOAA 7 (Weather radio)



[bookmark: CTCSS Frequencies][bookmark: _bookmark205] (
DCS
 
Code
DCS
 
Code
DCS
 
Code
23
162
466
25
165
503
26
172
506
31
174
516
32
205
532
43
271
546
47
306
565
51
311
606
54
315
612
65
331
624
71
343
627
72
346
631
73
351
632
74
364
654
114
365
662
115
371
664
116
411
703
125
412
712
131
413
723
132
423
731
134
431
732
143
432
734
152
445
743
155
464
754
156
465
)CTCSS Frequencies
CTCSS frequencies and squelch codes may differ in some radios from third-party manufacturers. For the best results, you should compare CTCSS frequency information from your third- party radio with the information in this table.
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[bookmark: DCS Codes][bookmark: FCC Licensing Information][bookmark: Viewing Device Information][bookmark: Troubleshooting][bookmark: My handheld device is not responding][bookmark: _bookmark206][bookmark: _bookmark207][bookmark: _bookmark208][bookmark: _bookmark209][bookmark: _bookmark210]DCS Codes
[bookmark: My device does not turn on][bookmark: _bookmark211]DCS uses a digital signature and is not frequency-based. DCS squelch codes may differ in some radios from third-party manufacturers. For the best results, you should compare the DCS-code information for your third-party radio with the information in this table.


FCC Licensing Information
 (
Channel
 
Number
Frequency (MHz)
0
199.5
1
67.0
2
71.9
3
74.4
4
77.0
5
79.7
6
82.5
7
85.4
8
88.5
9
91.5
10
94.8
11
97.4
12
100.0
13
103.5
14
107.2
15
110.9
16
114.8
17
118.8
18
123.0
19
127.3
20
131.8
21
136.5
22
141.3
23
146.2
24
151.4
25
156.7
26
162.2
27
167.9
28
173.8
29
179.9
30
186.2
31
192.8
32
203.5
33
210.7
34
218.1
35
225.7
36
233.6
37
241.8
38
250.3
)The Rino two-way radio operates on General Mobile Radio Service (GMRS) frequencies regulated by the Federal Communications Commission (FCC) in the United States. Operation on the GMRS frequencies is subject to rules as specified in 47 C.F.R. Part 95. In order to transmit on GMRS frequencies, you are required to obtain a license from the FCC. For more information on GMRS, FCC forms, and fees, go to the FCC web page at www.fcc.gov/general-mobile-radio-service- gmrs.
No license is required to operate on GMRS channels in Canada; however, GMRS repeater channels are not approved for use by the Canadian government.
For use in countries outside of the United States and Canada, check with that government for any restrictions of GMRS use.

Viewing Device Information
You can view the unit ID, software version, regulatory information, and license agreement.
From the app drawer, select Setup > About.

Troubleshooting
My handheld device is not responding
If your handheld device stops responding, you can reset the device.
NOTE: This does not erase any of your data or settings.
1 Remove the batteries.
2 Reinstall the batteries (Installing the Lithium-ion Battery, page 1).

My device does not turn on
· Verify the battery is installed correctly (Installing the Lithium- ion Battery, page 1).

· Fully charge the battery (Charging the Battery Pack, page 1).

[bookmark: The battery gauge does not seem accurate][bookmark: _bookmark212]The battery gauge does not seem accurate
1 Allow the device to fully discharge.
2 Fully charge the device without interrupting the charge cycle.
[bookmark: My phone will not connect to the device][bookmark: _bookmark213]My phone will not connect to the device
· Select Setup > Bluetooth.
The Bluetooth option must be enabled.
· Enable Bluetooth wireless technology on your phone and bring your phone within 10 m (33 ft.) of the device.
· Go to www.garmin.com/bluetooth for more help.

[bookmark: My device is not acquiring satellite sig][bookmark: _bookmark214]My device is not acquiring satellite signals
· Verify the GPS simulator is turned off (Simulating a Location, page 12).
· Take your device out of parking garages and away from tall buildings and trees.
· Remain stationary for several minutes.

[bookmark: My device does not go into mass storage ][bookmark: _bookmark215]My device does not go into mass storage mode automatically
If your device is connected to the computer but does not go into mass storage mode automatically, you might have loaded a corrupt file.
1 Disconnect the device from your computer.
2 Turn off the device.
3 Hold [image: ] while you connect the device to your computer.
4 Continue holding [image: ] for 30 seconds or until the device goes into mass storage mode.

[bookmark: I need to reset all settings back to fac][bookmark: _bookmark216]I need to reset all settings back to factory default values
Select Setup > Reset > Reset All Settings.

[bookmark: Appendix][bookmark: _bookmark217]Appendix
[bookmark: tempe™‎][bookmark: _bookmark218]tempe™
The tempe is an ANT+ wireless temperature sensor. You can attach the sensor to a secure strap or loop where it is exposed to ambient air, and therefore, provides a consistent source of accurate temperature data. You must pair the tempe with your device to display temperature data from the tempe.

[bookmark: Data Fields][bookmark: _bookmark219]Data Fields
Some data fields require you to be navigating or require ANT+ accessories to display data.
24 hr Max. Temperature: The maximum temperature recorded in the last 24 hours.
24 hr Min. Temperature: The minimum temperature recorded in the last 24 hours.
Accuracy of GPS: The margin of error for your exact location. For example, your GPS location is accurate to within +/- 12 ft. (3.65 m).
Activity Distance: The distance traveled for the current track.
Alarm Timer: The current time of the countdown timer.
Ambient Pressure: The uncalibrated environmental pressure.
Ascent - Average: The average vertical distance of ascent since the last reset.
Ascent - Maximum: The maximum rate of ascent in feet per minute or meters per minute since the last reset.

Ascent - Total: The total elevation distance ascended since the last reset.
Automotive Turn: The direction of the next turn in the route.
You must be navigating for this data to appear.
Average Cadence: The average cadence for the current activity.
Average HR: The average heart rate for the current activity.
Avg HR %Max.: The average percentage of maximum heart rate for the current activity.
Avg Lap: The average lap time for the current activity.
Barometer: The calibrated current pressure.
Battery Level: The remaining battery power.
Bearing: The direction from your current location to a destination. You must be navigating for this data to appear.
Cadence: The number of revolutions of the crank arm or number of strides per minute. Your device must be connected to a cadence accessory for this data to appear.
Calories: The amount of total calories burned.
Compass Hdg.: The direction you are moving based on the compass.
Course: The direction from your starting location to a destination. Course can be viewed as a planned or set route. You must be navigating for this data to appear.
Current Lap: The stopwatch time for the current lap.
Date: The current day, month, and year.
Depth: The depth of the water. Your device must be connected to a NMEA®   0183 or NMEA 2000®   device capable of acquiring the water depth.
Descent - Average: The average vertical distance of descent since the last reset.
Descent - Maximum: The maximum rate of descent in feet per minute or meters per minute since the last reset.
Descent - Total: The total elevation distance descended since the last reset.
Distance To Dest.: The remaining distance to the final destination. You must be navigating for this data to appear.
Distance To Next: The remaining distance to the next waypoint on the route. You must be navigating for this data to appear.
Elapsed Activity Time: The total time recorded. For example, if you start the timer and run for 10 minutes, then stop the timer for 5 minutes, then start the timer and run for 20 minutes, your elapsed time is 35 minutes.
Elev Abv Ground: The altitude of your current location above ground level (if maps contain sufficient elevation information).
Elevation: The altitude of your current location above or below sea level.
Elevation - Maximum: The highest elevation reached since the last reset.
Elevation - Minimum: The lowest elevation reached since the last reset.
ETA at Destination: The estimated time of day when you will reach the final destination (adjusted to the local time of the destination). You must be navigating for this data to appear.
ETA at Next: The estimated time of day when you will reach the next waypoint on the route (adjusted to the local time of the waypoint). You must be navigating for this data to appear.
Glide Ratio: The ratio of horizontal distance traveled to the change in vertical distance.
Glide Ratio to Dest.: The glide ratio required to descend from your current position to the destination elevation. You must be navigating for this data to appear.
GPS Elevation: The altitude of your current location using GPS.

 (
Appendix
) (
21
)
GPS Heading: The direction you are moving based on GPS. GPS Signal Strength: The strength of the GPS satellite signal. Grade: The calculation of rise (elevation) over run (distance).
For example, if for every 10 ft. (3 m) you climb you travel 200 ft. (60 m), the grade is 5%.
Heading: The direction you are moving.
Heart Rate: Your heart rate in beats per minute (bpm). Your device must be connected to a compatible heart rate monitor.
Heart Rate - %Max.: The percentage of maximum heart rate.
Heart Rate Zone: The current range of your heart rate (1 to 5).
The default zones are based on your user profile and maximum heart rate (220 minus your age).
Lap Ascent: The vertical distance of ascent for the current lap.
Lap Cadence: The average cadence for the current lap.
Lap Descent: The vertical distance of descent for the current lap.
Lap Distance: The distance traveled for the current lap.
Lap Heart Rate Percent: The average percentage of maximum heart rate for the current lap.
Lap HR: The average heart rate for the current lap.
Laps: The number of laps completed for the current activity.
Lap Speed: The average speed for the current lap.
Last Lap Ascent: The vertical distance of ascent for the last completed lap.
Last Lap Cadence: The average cadence for the last completed lap.
Last Lap Descent: The vertical distance of descent for the last completed lap.
Last Lap Distance: The distance traveled for the last completed lap.
Last Lap HR: The average heart rate for the last completed lap. Last Lap Speed: The average speed for the last completed lap. Last Lap Time: The stopwatch time for the last completed lap.
Location (lat/lon): The current position in latitude and longitude regardless of the selected position format setting.
Location (selected): The current position using the selected position format setting.
Location of Dest.: The position of your final destination. You must be navigating for this data to appear.
None: This is a blank data field.
Odometer: A running tally of distance traveled for all trips. This total does not clear when resetting the trip data.
[bookmark: Heart Rate Zone Calculations][bookmark: _bookmark220]Off Course: The distance to the left or right by which you have strayed from the original path of travel. You must be navigating for this data to appear.
Pointer: An arrow points in the direction of the next waypoint or turn. You must be navigating for this data to appear.
Speed: The current rate of travel.
Speed Limit: The reported speed limit for the road. Not available in all maps and in all areas. Always rely on posted road signs for actual speed limits.
Speed - Maximum: The highest speed reached since the last reset.
Speed - Moving Avg.: The average speed while moving since the last reset.
Speed - Overall Avg.: The average speed while moving and stopped since the last reset.
Stopwatch Timer: The stopwatch time for the current activity.
Sunrise: The time of sunrise based on your GPS position.
Sunset: The time of sunset based on your GPS position.

Temperature: The temperature of the air. Your body temperature affects the temperature sensor.
Temperature - Water: The temperature of the water. Your device must be connected to a NMEA 0183 device capable of acquiring the water temperature.
Time of Day: The current time of day based on your current location and time settings (format, time zone, daylight saving time).
Time to Destination: The estimated time remaining before you reach the destination. You must be navigating for this data to appear.
Time to Next: The estimated time remaining before you reach the next waypoint in the route. You must be navigating for this data to appear.
To Course: The direction in which you must move to get back on the route. You must be navigating for this data to appear.
Total Lap: The stopwatch time for all the completed laps.
Trip Odometer: A running tally of the distance traveled since the last reset.
Trip Time: A running tally of the total time spent moving and not moving since the last reset.
Trip Time - Moving: A running tally of the time spent moving since the last reset.
Trip Time - Stopped: A running tally of the time spent not moving since the last reset.
Turn: The angle of difference (in degrees) between the bearing to your destination and your current course. L means turn left. R means turn right. You must be navigating for this data to appear.
Velocity Made Good: The speed at which you are closing on a destination along a route. You must be navigating for this data to appear.
Vert Dist to Dest: The elevation distance between your current position and the final destination. You must be navigating for this data to appear.
Vert Dist to Next: The elevation distance between your current position and the next waypoint in the route. You must be navigating for this data to appear.
Vertical Speed: The rate of ascent or descent over time.
Vertical Speed to Dest.: The rate of ascent or descent to a predetermined altitude. You must be navigating for this data to appear.
Waypoint at Dest.: The last point on the route to the destination. You must be navigating for this data to appear.
Waypoint at Next: The next point on the route. You must be navigating for this data to appear.

Heart Rate Zone Calculations

	Zone
	% of Maximum Heart Rate
	Perceived Exertion
	Benefits

	1
	50–60%
	Relaxed, easy pace, rhythmic breathing
	Beginning-level aerobic training, reduces stress

	2
	60–70%
	Comfortable pace, slightly deeper breathing, conversation possible
	Basic cardiovascular training, good recovery pace

	3
	70–80%
	Moderate pace, more difficult to hold conversation
	Improved aerobic capacity, optimal cardiovascular training
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	Zone
	% of Maximum Heart Rate
	Perceived Exertion
	Benefits

	4
	80–90%
	Fast pace and a bit uncomfortable, breathing forceful
	Improved anaerobic capacity and threshold, improved speed

	5
	90–100%
	Sprinting pace, unsustainable for long period of time, labored breathing
	Anaerobic and muscular endurance, increased power
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[bookmark: Index][bookmark: _bookmark221]Index
A

emergency alerts 5	R
 (
radio 
3
app 
3
 
contact 
4
 
note 
4
peer-to-peer positioning 
4
 
scan 
4
settings 
5
 
volume 
3
)F
FCC, licensing 20

 (
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accessories 12, 13
	activities 7, 8, 12

	custom 8


addresses, finding 9
	alarms

	clock 12 marine 16 proximity 11
tones 15

	almanac

	hunting and fishing 12
sunrise and sunset times 12


altimeter 10, 15
 (
ANT+
 
sensors 
16
pairing 
13
) (
app
 
drawer 
2
customizing 
13
)ANT+ sensors, pairing 13 applications 5
area calculation 12 Auto Lap 16
B
backlight 2, 13 barometer 10 BaseCamp 11, 17
	battery 1, 18

	charging 1 installing 1 maximizing 2, 13, 17 problems 21 storage 1


Bluetooth technology 5, 21
C
calendar 12
	calibrating

	altimeter 10 compass 9


camera 11 carabiner clip 17
	channel 3, 4

	frequency 18, 19
repeater 4


charging 1 chirp 7, 16
City Navigator 9 cleaning the device 17
cleaning the touchscreen 17
	code 3, 4, 20

	frequency 20
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